Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 02-01-2024 16:01:23

Themacus
Sans permis
Inscription : 13-02-2023
Messages : 6

Start/stop ne fonctionne pas et rechauffeur additionnel tourne

Bonjour,

De temps à autre (1x par semaine), je remarque que mon start stop ne fonctionne pas, même après plusieurs dizaines de km et je remarque par la même occasion une grosse odeur de brulé qui vient de l'avant droit de la voiture + dégagement de fumée (normalement à l'endroit du chauffage d'appoint/ réchauffeur additionnel). Lorsque j'arrête la voiture, la ventilation tourne pendant encore plusieurs minutes. Je peux remarquer que ma consommation augmente de +-0.6l/100km.
Le reste du temps, pas d'odeur de brulé, start/stop OK et pas de ventilation à l'arrêt.
Y aurait il un lien entre ces différentes info???
Merci d'avance

Hors Ligne

Annonce

#2 03-01-2024 11:46:51

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 10 172

Re : Start/stop ne fonctionne pas et rechauffeur additionnel tourne

Bonjour,

Quelle est la motorisation? Le véhicule présente une panne, alerte au tableau de bord, code défaut? Le Webasto a été programmé? Tu as vérifié ce que dit le manuel à ce sujet?


Forum-audi.com

Hors Ligne

#3 03-01-2024 12:09:05

Themacus
Sans permis
Inscription : 13-02-2023
Messages : 6

Re : Start/stop ne fonctionne pas et rechauffeur additionnel tourne

Bonjour,

J'ai le 35TDI, aucune alarme ni alerte au tableau de bord à part le signe Start/stop barré lorsque je m'arrête à un carrefour. Je ne trouve rien dans le manuel à ce sujet et je ne connais pas les conditions pour que le start/stop fonctionne et idem pour chauffage d'appoint. je pense qu'il y a T° ext, T° intérieur du véhicule, T° moteur et le reste???

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Audi occasion & Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions