Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 02-06-2023 16:59:53

KM31000
Sans permis
Inscription : 02-06-2023
Messages : 14

Dysfonctionnement Boîte Auto

Bonjour à tous,

J'ai une Audi S3 cabriolet 300 CV de 2015 (S-Tronic 6). J'ai 60000 kms au compteur et au premier démarrage à froid (pas tous les jours), j'ai le message suivant "Dysfonctionnement boîte - vous pouvez continuer à rouler". Au bout de 3 ou 4 essais, elle démarre et roule sans pb.
Elle me fait ce problème uniquement au premier démarrage et c'est aléatoire (pas tous les jours). Aujourd'hui elle m'a affiché comme message en plus de celui du dysfonctionnement boîte, "clef non reconnue".

Sur une autre discussion, les amis parlent peut être d'un problème d'antidemarrage.

Merci à vous par avance pour votre retour d'expérience.

Hors Ligne

Annonce

#2 02-06-2023 17:22:09

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 6 885
Site Web

Re : Dysfonctionnement Boîte Auto

Bonjour KM31000, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 05-06-2023 08:55:43

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 10 549

Re : Dysfonctionnement Boîte Auto

Bonjour,

Tu as posé la même question ici du coup on ne sait pas ou répondre...


Forum-audi.com

Hors Ligne

#4 29-06-2023 07:45:19

KM31000
Sans permis
Inscription : 02-06-2023
Messages : 14

Re : Dysfonctionnement Boîte Auto

Bonjour oui effectivement, je voulais faire un sujet à part entière.
Je pense personnellement que ce sera ma première et dernière Audi. Je voulais partir sur la RS5, mais moi qui vient de chez BMW, je n'ai jamais eu de problème de ce genre avec un véhicule à 60000 kms.

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Audi occasion & Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions