Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 18-01-2023 12:10:09

Rafton
Visiteur
Inscription : 18-01-2023
Messages : 3

Capteur 1 rangée 1 de température des gaz d’échappement

Bonjour à tous, j’ai le voyant moteur allumé et celui de préchauffe qui clignote..
Passer au diag c’est le défaut P054400 avec indiqué capteur de température des gaz d’échappement capteur 1 rangée 1..
J’aimerais savoir si quelqu’un sait de quel capteur il s'agit svp car il y en a 3 l’un à côté de l’autre.
Merci

Hors Ligne

Annonce

#2 18-01-2023 13:43:51

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 6 699
Site Web

Re : Capteur 1 rangée 1 de température des gaz d’échappement

Bonjour Rafton, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 20-01-2023 11:03:46

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 10 299

Re : Capteur 1 rangée 1 de température des gaz d’échappement

Bonjour,

Peux-tu relever les codes défauts au VAG COM et poster le résultat ici?


Forum-audi.com

Hors Ligne

#4 21-01-2023 11:20:43

Rafton
Visiteur
Inscription : 18-01-2023
Messages : 3

Re : Capteur 1 rangée 1 de température des gaz d’échappement

Bonjour Audi-Tech ça va?
Je n’arrive pas a importer la photo du défaut diag mais le défaut est exactement le suivant :
P054400 circuit du capteur de température des gaz d’échappement, rangée n1 capteur 1.
Permanent.

Hors Ligne

#5 26-01-2023 09:50:53

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 10 299

Re : Capteur 1 rangée 1 de température des gaz d’échappement

Bonjour,

Il ne faut pas poster la photo d'un code défaut, mais le relevé de codes défauts en version texte.


Forum-audi.com

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Audi occasion & Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions