Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 29-09-2022 16:57:13

FREDPIWO
Visiteur
Inscription : 29-09-2022
Messages : 2

Voyant moteur allumé + voyant ESP, plus de boîte automatique TT MK1 V6

Bonjour,

Pourriez-vous m'aider ?

J'ai sur mon TT V6 de 2003 avec 149000 KM, 2 voyants allumés. Le 1er est le voyant moteur allumé depuis plus de 2 ans, mais je n'ai aucun symptôme ou gène sur la voiture, j'ai continué à rouler ainsi. Le 2ème qui vient de s'allumer est le voyant ESP et là elle ne veut plus rouler elle passe directement au point mort alors que je suis bien sur la position D. Je coupe le contact et elle repart pour quelques kilomètres avant de recommencer. Elle ne fait aucun bruit suspect et n'a jamais fait de bruit autre que la normal.

Je viens de la passer sur la balise et voici les codes défauts :

- 00653
- 00511 E313
- 18258

Il est aussi indiqué levier de vitesse avec les codes anomalies.

Quel calculateur changer ?

Que dois-je faire, le garage semble perdu...


Merci de votre aide et bonne journée,

Hors Ligne

Annonce

#2 29-09-2022 21:01:58

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 592
Site Web

Re : Voyant moteur allumé + voyant ESP, plus de boîte automatique TT MK1 V6

Bonjour FREDPIWO, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

En Ligne

#3 07-10-2022 14:04:01

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 829

Re : Voyant moteur allumé + voyant ESP, plus de boîte automatique TT MK1 V6

Bonjour,

Il faudrait poster le relevé complet des codes défauts.


Forum-audi.com

En Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions