Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 23-09-2022 16:41:27

jancri
Visiteur
Inscription : 23-09-2022
Messages : 1

Nouveau membre Jancri

Bonjour,
comme beaucoup de membres, j'ai atterri ici en cherchant les causes d'une panne sur mon carrosse... espérant qu'il ne se transforme pas en citrouille après les 12 coups de minuit !!
Bref, je suis l'heureux propriétaire d'une A3 Sportback 2.0 TDI 150 AMBITION LUXE de 2013, achetée d'occasion en 2018 avec 50 000 Km au compteur, qui en totalise aujourd'hui 142 000.
Agrément de conduite, finition, soucis du détail dans tous les domaines, ma première Audi après de nombreuses autres autos, y compris chez la marque allemande à l'étoile, qui d'après moi est un ton en dessous niveau qualité.
Reprogrammée dès son achat, lui offrant 190 Ch sur le banc de puissance, ajoutant ainsi couple et puissance, ainsi qu'une consommation encore plus sage, je profite à l'occasion de toute sa puissance lors de voyages en Allemagne où je peux lâcher les chevaux en toute sécurité...
Mais voilà, j'ai constaté une perte de liquide de refroidissement subite, sans surchauffe du moteur (constat fait un matin en démarrant, voyant allumé après une minute, vase d'expansion vide), puis dans la foulée, l'automne arrivant, constat de panne du chauffage de l'habitacle. Il semblerait que ce phénomène est courant sur ces modèles...
Je découvre donc avec attention votre forum et suis en train de chercher des pistes avant d'aller montrer tout ça à mon garagiste.
Merci pour la qualité du forum et à bientôt dans les autres pages.
Jancri

Hors Ligne

Annonce

#2 23-09-2022 16:53:29

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 449
Site Web

Re : Nouveau membre Jancri

Bonjour jancri, bienvenue sur Forum-audi.com smile


Forum-audi.com

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions