Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 17-07-2022 16:38:22

veshkeat1982
Sans permis
Inscription : 17-07-2022
Messages : 5

problème alimentation électrique pompe a carburant sur V6 3.0i

Bonjour a tous suite au passage a l'E85 de ma voiture ( audi a4 b6 3.0 V6 moteur ASN de 2002 cabriolet ) je me retrouve sans alimentation de ma pompe a carburant .

Avant la conversion j ai remplace a titre préventif la pompe , le filtre et le régulateur de carburant ainsi que bobine allumage et bougie iridium .

L'auto a très bien fonctionne pendant 3 mois mais depuis j ai constate une augmentation de consommation et puis la drame impossible de démarré .

Au tableau de bord allumage d'un voyant orange ( cercle avec un triangle dedans ainsi qu'un point d'exclamation ) + problème frein mais je suppose a un problème d ABS ou ESP que je règlerai plus tard sinon après une petite recherche de panne je constate que je n'entend plus ma pompe a carburant dans le coffre je contrôle donc au multimètre que le courant arrive et la rien donc je remonte la piste idem au relais et au fusible toujours rien . Quand je branche en direct ma pompe a la batterie elle fonctionne et le carburant arrive bien jusqu'au moteur mais ne démarre quand même pas je part donc a la recherche d un calculateur de pompe qui pourrai ce trouve entre mon réservoir et la caisse de la voiture au dire de post vue sur diffèrent forum mais rien nada . J'ai aussi teste mes sonde lambda et même essaye de démarre l 'auto avec mon deuxième jeu de clé peu être l'anti démarrage pourrai joue un rôle la dedans mais sans rien y faire .  Dans le doute j ai donc commande 6 injecteurs qui devrai m être livre d ici une petite semaine mais je trouve suspect que l'alimentation électrique ne ce fasse pas auriez vous des piste au qu'elle je n aurai pas pensé merci d avance les amis .

Dernière modification par veshkeat1982 (17-07-2022 16:39:42)

Hors Ligne

Annonce

#2 18-07-2022 10:52:25

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 536

Re : problème alimentation électrique pompe a carburant sur V6 3.0i

Bonjour,

Pour commencer il faudrait relever les codes défauts au VAG COM.


Forum-audi.com

Hors Ligne

#3 18-07-2022 11:18:48

veshkeat1982
Sans permis
Inscription : 17-07-2022
Messages : 5

Re : problème alimentation électrique pompe a carburant sur V6 3.0i

Bonjour Audi tech désolé oui je n avait pas pense à dire que j avait déjà fait aussi un relevé de code défaut et mis à part les 6 injecteurs en défaut rien d autre mais vue que le carburant n arrive pas jusque là je pense que ces normal mais comme dit dans mon précédent commentaire j en et commander 6 pour les remplacer dans le doute .

Dernière modification par veshkeat1982 (18-07-2022 11:19:27)

Hors Ligne

#4 18-07-2022 11:23:16

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 536

Re : problème alimentation électrique pompe a carburant sur V6 3.0i

Bonjour,

Il aurait fallu poster le relevé de codes défauts.
Tu ne peux pas avoir simultanément 6 injecteurs présentant un défaut électrique... On peut penser à un problème de faisceau ou d'ECU.


Forum-audi.com

Hors Ligne

#5 18-07-2022 11:27:42

veshkeat1982
Sans permis
Inscription : 17-07-2022
Messages : 5

Re : problème alimentation électrique pompe a carburant sur V6 3.0i

Oui je pense aussi à un faisceau défectueux car hier après midi j ai réussi à démarré l auto au star pilote et moteur en marche j avait bien du 12v a mon fusible et la pompe fonctionne mais une fois le moteur coupé a nouveau plus rien je vais essayer de contrôle le faisceau cette semaine maiscote électrique j ai pas mal de lacunes donc ça va être dur dur

Hors Ligne

#6 18-07-2022 11:31:23

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 536

Re : problème alimentation électrique pompe a carburant sur V6 3.0i

Tu peux suivre le faisceau en regardant ou ça peut frotter, ou remuer le faisceau pour voir si la panne se produit en le bougeant à un endroit.


Forum-audi.com

Hors Ligne

#7 25-07-2022 17:25:05

veshkeat1982
Sans permis
Inscription : 17-07-2022
Messages : 5

Re : problème alimentation électrique pompe a carburant sur V6 3.0i

Problème résolu c'était le contacteur du Neiman qui était oxydé démontage et nettoyage au spécial contact et c reparti

Hors Ligne

#8 03-08-2022 13:54:42

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 536

Re : problème alimentation électrique pompe a carburant sur V6 3.0i

Bonjour,

Super, merci pour ton retour d'expérience smile


Forum-audi.com

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions