Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 10-06-2022 10:23:10

Pinou
Visiteur
Inscription : 10-06-2022
Messages : 3

Fuite LR

Bonjour à tous,

Novice et donc nouveau sur ce site après une heure de galère j’arrive enfin  à écrire !
J’ai une A3 SLine 150cv de 2013.
Comme beaucoup ici depuis cet hiver plus de chauffage et perte irrégulière du LR.
Malgré une mise sous pression, la perte se fait petit à petit voir d’un coup !
Aucun garagiste ne tient le même discours : culasse, pression trop forte, durites ect ect ...
140000km, elle n’e Jamais monté en température mais le seul souci c’est plus de chauffage intérieur et cette perte.
Aussi avant d’engager des réparations coûteuses, je prends tous vos conseils.
Merci d’avoir pris le temps de me lire.

Hors Ligne

Annonce



#2 10-06-2022 11:09:46

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 299
Site Web

Re : Fuite LR

Bonjour Pinou, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.

Je déplace section A3 8V puisqu'il ne s'agit pas d'une S3 8L...


Forum-audi.com

Hors Ligne

#3 13-06-2022 16:44:15

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 416

Re : Fuite LR

Bonjour,

Si tu n'as plus de chauffage tu peux commencer par vérifier si le liquide circule dans le radiateur de chauffage.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions