Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 05-04-2022 14:25:55

Lili Leslie
Visiteur
Inscription : 05-04-2022
Messages : 3

Problème démarrage a chaud et a froid

Bonjour j'ai un problème avec mon Audi A3 Sportback .
Elle a du mal à démarrer, comme je mets   et tourne la clé sans mettre le contact le voyant de préchauffage ne s'éteint pas et le voyant moteur ne s'allume pas il y a bien le voyant esp, (quand elle fonctionne bien le voyant moteur, le voyant esp et le voyant de préchauffage s'allume).
D'où pourrait venir le problème?
Sachant que j'ai changer les bougies de préchauffage, et qu'elle le fait avec moteur a froid ou a chaud !
Merci

Hors Ligne

Annonce



#2 05-04-2022 16:16:34

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 224
Site Web

Re : Problème démarrage a chaud et a froid

Bonjour Lili Leslie, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 05-04-2022 17:21:00

Lili Leslie
Visiteur
Inscription : 05-04-2022
Messages : 3

Re : Problème démarrage a chaud et a froid

Bonjour voilà c'est fait bonne journée

Hors Ligne

#4 19-04-2022 10:56:32

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 307

Re : Problème démarrage a chaud et a froid

Bonjour,

Ta description fait penser à un problème d'ECU moteur, il faudrait relever les codes défauts au VAG COM lorsque le problème se produit.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions