Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 10-02-2022 22:37:02

MyyM
Visiteur
Inscription : 10-02-2022
Messages : 2

Audi Multimédia Q3 s’éteint tout seul

Bonjour chère communauté

Je remercie par avance ceux qui pourront m’éclairer et m’orienter sur le problème que je rencontre.

Depuis hier, mon Audi Multimédia (Q3 Ambition Luxe Quattro de 2013) s’éteint tout seul après quelques secondes.
Je peux le rallumer en appuyant sur le bouton mais il s’éteint à chaque fois tout seul au bout de quelques secondes.

Ce qui est étrange c’est que c’est arrivé le jour après avoir utilisé le GPS que je n’utilise jamais.
Lien ou coïncidence ?

J’ai débranché et re branché la batterie en respectant les précautions d’usage mais rien n’a changé, le problème est toujours présent.

J’ai tenté la combinaison des 3 touches pour réinitialiser le MMI mais ça ne fonctionne pas , le système se coupe et ne redémarre pas.

J’ai appelé la concession Audi à côté de chez moi et pas de RDV avant le 28 mars pour un simple diagnostic à 170 euros de l’heure.

Si vous avez des conseils de manipulations pour identifier la cause et a l’idéal des pistes pour régler le problème, je suis preneur.

Merci par avance pour vos réponses.

Hors Ligne

Annonce

#2 17-02-2022 10:39:38

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 830

Re : Audi Multimédia Q3 s’éteint tout seul

Bonjour,

Pour commencer il faudrait relever les codes défauts au VAG COM.


Forum-audi.com

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions