Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 04-02-2022 10:22:21

jonot
Visiteur
Inscription : 04-02-2022
Messages : 1

Problème électrique sur Audi A4 B6 avant sline quattro de 2003

Bonjour à toutes et tous.
Nouveau sur ce forum, je suis propriétaire d'une Audi A4 B6 avant sline quattro de 2003 180cv boite auto, je viens de franchir les 308000 KMs.
Je vous explique mon problème. il y a 2 ans (janvier 2020) suite à une panne sur la route l'alternateur a été changer, pas de problème ensuite.
Et la depuis septembre 2021 la batterie ce décharge en permanence, retour au garage, au début pour eux pas de problème alternateur OK , changement de Batterie.
Malgré tout la batterie continue a ce décharger (sous garantie). Retour au garage, pour eux toujours aucun problème.
Après énervement répété, il diagnostique la voiture. résultat incroyable d'après eux il y aurait un faux contact qui fait que lorsque je verrouille les portes, la ventilation s'enclenche.
Donc je décide de ne plus verrouiller les portes, mais rien ne change. je demandes de l'aide pour m'aiguiller.
Je l'ai importé d'Allemagne elle est équipé du toit ouvrent panneau voltaïque sensé rafraichir le vhl lors de grandes chaleur.

Hors Ligne

Annonce

#2 04-02-2022 10:51:31

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 454
Site Web

Re : Problème électrique sur Audi A4 B6 avant sline quattro de 2003

Bonjour jonot, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 17-02-2022 10:21:25

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 615

Re : Problème électrique sur Audi A4 B6 avant sline quattro de 2003

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions