Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 29-01-2022 10:28:05

vivi74
Sans permis
Lieu : Annecy
Inscription : 29-01-2022
Messages : 13

Message d'anomalie électronique

PANNE-AUDI_20220129-0926.jpgPANNE-AUDI_20220129-0926.jpgPANNE-AUDI_20220129-0926.jpgBonjour à toutes et à tous :

Sur mon véhicule AUDI A3 diesel 1.6 105 cv, boite automatique, j'ai parfois le message suivant :

" Electronique du vehicule. dysfonct ! Engagez P avant de quitter le véhicule. Rendez vous à l'atelier."
Avec une petite voiture jaune et un cadenas sur le toit. Voir photo jointe.

Ce message ne dure qu'une seconde, et aucune anomalie ,n'est mémorisée Quelqu'un peut il me renseigner à  ce sujet ?

Merci mille fois.

Hors Ligne

Annonce



#2 29-01-2022 10:31:41

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 224
Site Web

Re : Message d'anomalie électronique

Bonjour,

Tu as posté 3 fois la même image, merci d'éditer.


Forum-audi.com

Hors Ligne

#3 30-01-2022 13:30:18

vivi74
Sans permis
Lieu : Annecy
Inscription : 29-01-2022
Messages : 13

Re : Message d'anomalie électronique

Excuses, Je n'ai pas l'habitude, j'ai  cru que mon image n'était pas chargée comme elle n'apparaissait pas dans la prévisualisation du message.

Hors Ligne

#4 30-01-2022 18:40:10

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 224
Site Web

Re : Message d'anomalie électronique

Bonjour,

Pas de souci, il te suffit de cliquer sur "Modifier" afin de corriger dans le message.


Forum-audi.com

Hors Ligne

#5 03-02-2022 09:56:36

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 307

Re : Message d'anomalie électronique

Bonjour,

Tu as visiblement supprimé l'image de ton espace de téléchargement puisqu'une erreur s'affiche en lieu et place des images. Je le signale.


Forum-audi.com

Hors Ligne

#6 03-02-2022 10:20:04

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 224
Site Web

Re : Message d'anomalie électronique

Bonjour,

J'ai vérifié et en effet tu as bien supprimé l'image de ton espace de téléchargement tout en laissant les balises images en place, ce qui crée de multiples erreurs. Merci de corriger toutes ces erreurs en remettant l'image à sa place.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions