Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 15-01-2022 19:36:37

lozan92
Visiteur
Inscription : 15-01-2022
Messages : 3

Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour à tous  !

J'ai rejoints votre groupe car je suis nouveau possesseur d'une audi a4 b9 150cv  C'est une super voiture, J'avoue, mais J'ai remarqué des petits problémes, j'éspére avoir des avis , aides de votre part smile

1-J'ai un bruit qui commence aprés 15 sec quans la voiture est à froit le matin par exemple dans la boite BVA (identique à cette vidéo https://www.youtube.com/watch?v=3YViWagOemA ) si comme si c'était un liquide qui passait, et il disparait aprés quand je fais du D.
Je l'ai remonté à mon consessionaire ( garage) qui pour lui il l'entendait pas et c'est normale. 

2-J'ai reçu depuis une semaine dans mon tableau de bord, erreur Adblue/DEF   Je pensais que c'était le manque du liquide, j'en ai rajouté mais le message persiste. Je l'ai emmené à mon garage (qui m'a vendu la voiture) il arrive pas a avoir le message dans le lecteur  tablette, et m'a dit de voir avec Audi il peuvent avec le lecteur savoir plus d'information, est ce que ça pourrait cacher des choses ?
WhatsApp-Image-2022-01-15-at-13_09_32_20220119-1013.jpeg


En tout Merci pour votre aide, si quelqu'un peut éclairer ma lanternne s'il a rencontré le meme soucis......
Lozan

Dernière modification par lozan92 (19-01-2022 11:20:01)

Hors Ligne

Annonce

#2 15-01-2022 21:42:27

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 454
Site Web

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour lozan92, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.

Pour les vidéos, il faut utiliser la balise vidéo:

Et pour les images il faut utiliser la balise image:

WhatsApp-Image-2022-01-15-at-13_09_32_20220119-1013.jpeg


Forum-audi.com

Hors Ligne

#3 16-01-2022 15:27:49

lozan92
Visiteur
Inscription : 15-01-2022
Messages : 3

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Merci DaddyKool pour le format ! présentation faite !!
J'éspére avoir des réponses à mes soucis dans les jours qui viennent smile

Lozan

Hors Ligne

#4 17-01-2022 10:13:48

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 615

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour,

Pour commencer il faudrait relever les codes défauts au VAG COM.


Forum-audi.com

Hors Ligne

#5 01-07-2022 07:56:28

Karo17
Visiteur
Inscription : 01-07-2022
Messages : 2

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour à tous, je suis propriétaire depuis 2019 d’une A4 Avant de 2017 donc une BV9, diesel, c’est une 190 chevaux boite automatique, pack design luxe toit pouvrant. Sauf que depuis que je l’ai c’est une catastrophe… récemment j’ai fait le plein d’AD Blue (fin mai) via le concessionaire Audi; puis une ou deux semaines après j’ai eu le même affichage que Lozan avec 1000km qui est passé à 160 Km (alors que j’ai du faire 300-400km…. 1er pb, 2eme c’est que le garage Audi me dit depuis le début qu’il faut changer une pièce qui vaut 2000€?? sur l’AD Blue, je demande depuis 3 semaines une prise en charge Audi (voiture qui a 4.5 ans donc plus sous garantie!), je n’ai toujours pas de réponse? et le pire c’est qu’elle est au garage depuis ce lundi (avec 160 km restant, si ca tombe a zero je ne peux plus rouler, punaise d’electronique… et le garage me dit que je n’ai pas de problèmes avec mon MMI, lol!!!! Avez vous regler ce pb autrement s’il vous plaît, lozan92? Merci d’avance pour votre aide car le garage me rend folle…

Hors Ligne

#6 01-07-2022 09:51:29

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 454
Site Web

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour Karo17, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#7 18-07-2022 10:38:57

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 615

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour,

Il aurait été plus simple de créer un nouveau sujet pour ne pas tout mélanger. Pour comprendre de quoi il s'agit, il faudrait commencer par relever les codes défauts...


Forum-audi.com

Hors Ligne

#8 05-09-2022 21:28:14

JonathanLife
Visiteur
Lieu : Annecy
Inscription : 05-09-2022
Messages : 1

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour à tous,

Propriétaire d'une Audi A4 Berline de 2016, elle a 136 000 km, j'ai exactement le même souci que vous :

- Affichage du message de dysfonctionnement AdBlue
- Affichage des 1000km restant (plus que 120)
- A cela viens s'ajouter un message de batterie faible.

Audi Annemasse, Haute-Savoie, me sort un devis à plus de 3500€ yikes car les soucis remonté sont :

- Réservoir AdBlue à remplacer
- Calculateur électronique (qui va avec)
- Une batterie

Autant dire que je suis horrifié.
J'ai fait une demande de geste commercial à Audi France concernant le réservoir et le calculateur car il ne s'agit pas de pièce d'usure mais d'éléments devant tenir la durée de vie du véhicule.

La batterie étant une pièce d'usure cela est normal que je la paye (409€ quand même).

Je vous tiendrais au courant de l'avancement.

Et vous des nouvelles ?

Courage.

Audi

Dernière modification par JonathanLife (05-09-2022 21:32:30)

Hors Ligne

#9 06-09-2022 07:58:39

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 454
Site Web

Re : Problémes Audi A4 B9 (Bruit BVA froid, ADBLUE/DEF...)

Bonjour JonathanLife, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions