Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 14-01-2022 19:02:52

redge64
Visiteur
Inscription : 14-01-2022
Messages : 3

Panne dégivrage rétroviseur conducteur

Bonjour,
Propriétaire d'une A4 Allroad de 2017 (B9), je rencontre un problème sur le rétroviseur conducteur.
En effet le dégivrage de celui-ci ne fonctionne plus...
Quelqu'un peut-il me guider afin d'essayer de solutionner le problème?
Cordialement

Hors Ligne

Annonce



#2 17-01-2022 09:58:46

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 960

Re : Panne dégivrage rétroviseur conducteur

Bonjour,

Tu peux commencer par vérifier avec un multimètre si le circuit de dégivrage au niveau de la glace est bien alimenté.


Forum-audi.com

Hors Ligne

#3 18-01-2022 23:01:51

redge64
Visiteur
Inscription : 14-01-2022
Messages : 3

Re : Panne dégivrage rétroviseur conducteur

Bonsoir,
Merci pour votre réponse.
J’ai vérifié les résistances des deux glaces, identiques environ 5-6 ohm.
Plus surprenant les tensions: environ 10-11V moteur coupé sans contact/ contact seul/ moteur en marche…
Toujours la même tension…Incompréhensible….

Hors Ligne

#4 Hier 14:06:38

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 960

Re : Panne dégivrage rétroviseur conducteur

Bonjour,

Il semble curieux d'avoir une alimentation sur le dégivrage lorsque le contact est coupé. Si c'était le cas, la batterie se viderait rapidement.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions