Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 17-11-2021 22:58:48

A4-57000
Visiteur
Inscription : 17-11-2021
Messages : 2

Problème chauffage bizone

Bonjour à tous,

Je sollicite votre par rapport à un problème de chauffage sur ma audi A4 de 2015.

Le problème est le suivant: côté passager le chauffage fonctionne correctement mais du côté conducteur ca ne chauffe pas du tout!

Après avoir parcouru le forumet quelques pages internet, j'ai compris que la source du problème pouvait venir du servomoteur qui actionne les clapets d'ouvertures... j'ai commandé un sur Oscaro que j'ai montré moi-même... je pensais que le problème serait résolu... mais malheureusement, le même problème subsiste.

Mes questions à vous:
est-ce qu'il y aurait une manip à faire après remplacement de la pièce que je n'ai pas fait?

Si le problème ne provient pas de ce servomoteur, d'où pourrait-il venir ? Qu'est ce que je dois verifier encore!

Merci pour votre aide.

Remarque: après avoir change le moteur, j'ai lancé un diagnostic et supprimé l'erreur de chauffage.

Merci.

Hors Ligne

Annonce



#2 18-11-2021 17:20:15

A4-57000
Visiteur
Inscription : 17-11-2021
Messages : 2

Re : Problème chauffage bizone

Auriez-vous une idée ?

Hors Ligne

#3 18-11-2021 17:22:22

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 865
Site Web

Re : Problème chauffage bizone

Bonjour A4-57000, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#4 22-11-2021 14:27:11

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 810

Re : Problème chauffage bizone

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions