Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 01-11-2021 07:46:05

Espiga
Sans permis
Inscription : 01-11-2021
Messages : 5

Démarrage impossible

Bonjour a tous,
Je suis tout nouveau sur ce forum, j'espère y être le bienvenu smile
J'ai le plaisir d'avoir acheté en avril de cette année un Q7 3.0 tdi 245cv de 2011 qui a 148000km depuis. On est ravis, la famille a toute la place et confort que l'on cherché.
En début août les joints de l'injecteur n5 ont été changés, Audi me préconisé de changer ceux de tous les joints mais que ce n'était pas nécessaire. Finalement, vu le surplus financier et les vacances juste devant on a préfère en faire que les joints défectueux de l'injecteur en question.
Il y a deux semaines la voiture a commencé à se mettre en mode dégradé quand je poussait un peu, je regarde et je vois un peu de gasoil au tour de l'injecteur n1.
C'est Halloween et le voisin de mon cousin a qui on rendait visite pour cette période est mécanicien, alors je négocie le tarif et j'achète les joints pour les 6 injecteurs. Sur la route toute allait très bien mais a une centaine de kilomètres de l'arrivée la voiture à fait une fumée (je ne pourrai pas dire la couleur, c'était la nuit) qui sentait huile brûlé très fort. Je me suis garé aussitôt, la voiture ne démarre plus alors assistance voyage qui l'emmène au garage qui appartient au voisin de mon cousin. Celui-ci dit que la valise n'accuse rien, lui change les joints (il a regardé les poussoirs hydrauliques et arbre a cames RAS). Le démarrage s'est fait tant bien que mal mais de la fumée sortait dès que l'on accéléré et on entend un claquement quand le moteur tourne où on essaye de le faire tourner.
Vu la fumée il ouvre le tuyau de l'admission et regarde pareil au niveau du turbo, les deux dont bourré de huile et il m'annonce qu'il faut changer le turbo...
Moi je pense plutôt que le claquement serait un injecteur et que l'huile trouvé aurait été causé par ce injecteur hs car j'ai mis la main a l'intérieur du turbo et le noyau dedans n'a pas de jeu et pas de casse constaté.
Je suis totalement perdu et déçu car on aime vraiment cette voiture.
Quelq'un pourrait nous aider?
Merci smile

Hors Ligne

Annonce



#2 01-11-2021 10:07:17

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 865
Site Web

Re : Démarrage impossible

Bonjour Espiga, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 01-11-2021 11:33:33

Espiga
Sans permis
Inscription : 01-11-2021
Messages : 5

Re : Démarrage impossible

Coucou,
C'est fait.
Bonne journée à tous .

Dernière modification par Espiga (01-11-2021 11:33:49)

Hors Ligne

#4 03-11-2021 14:56:09

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 810

Re : Démarrage impossible

Bonjour,

Un injecteur HS ne provoque pas de fuite d'huile dans le circuit de suralimentation. Il faudrait illustrer ton sujet avec des photos car là on a du mal à comprendre et ça part dans tous les sens.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions