Dysfonctionnement électronique (Page 1) / TT Mk2 8J / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 07-09-2021 19:01:58

Moneywell
Visiteur
Inscription : 07-09-2021
Messages : 3

Dysfonctionnement électronique

Bonjour à tous,

Je me présente, je suis à proximité de Lyon, et je possède une AUDI TT 2.0 de 2007, depuis plus de 4 ans.
Ce véhicule m'apporte beaucoup de satisfaction, je l'utilise quasi quotidiennement.

Je rencontre un souci électronique avec mon auto.

J'ai constaté les dysfonctionnements suivants :

- Les sièges chauffants ne fonctionnent plus même si le bouton qui permet de mettre le chauffage en action s'allume correctement pour les 3 degrés différents.

- Le bouton de dégivrage de la lunette arrière ne reste allumé que 5 secondes maximum, et aucune action de désembuage ne s'opère sur la vitre.

- Le chauffage ne fonctionne que quelques secondes, et la soufflerie s'arrête, tout comme la climatisation.

- Au niveau des hauts parleurs, le son a grandement perdu en qualité.

- Quand je mets la clé de contact et que j'allume le moteur, un bruit sourd et très bref apparaît instantanément à l'arrière du véhicule, qui je pense est lié à l'ampli. Ce même son peut se manifester à tout moment moteur éteint. J'ai démonté et vérifié l'état e l'ampli, et tout paraît normal, pas de présence d'oxydation...

J'ai eu mes moquettes mouillées au niveau des pieds, suite à une probable infiltration d'eau via le pare brise, et dés qu'il pleut, l'habitable est humide.

L'an dernier, j'avais eu une grosse alerte, le becquet restait en position haute en permanence, les feux s'allumaient de façon aléatoire, le moteur s'allumait seul sans la clé de contact. Le son de recul se manifestait sans même que la vitesse arrière ne soit enclenchée. Tout cela a duré une semaine, et tous ses symptômes avaient disparu.

Désormais, je déplore les symptômes décrits plus hauts.

J'ai pensé au boitier confort qui pouvait peut-être commander les organes qui présentent une anomalie, mais je ne suis sûr de rien. Les fusibles paraissent en bon état après vérification. Je compte m'occuper du problème d'étanchéité du pare brise. Mais, il va falloir que je m'occupe de ces anomalies électroniques.

J'aurais besoin de vos avis éclairés. Si le boitier confort est à changer, savez vous où il est possible de se le procurer.

Merci par avance.

Nicolas

Hors Ligne

Annonce



#2 07-09-2021 19:10:59

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 678
Site Web

Re : Dysfonctionnement électronique

Bonjour Nicolas, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 10-09-2021 11:02:29

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Re : Dysfonctionnement électronique

Bonjour,

Tu peux commencer par t'occuper du problème d'étanchéité, sachant que les composants électroniques n'apprécient pas la présence d'eau c'est la première chose à faire...

Ensuite il faut lire les codes défauts au VAG COM.

Si le problème de boitier confort est confirmé au diagnostic, tu peux contacter cette société, ils ont un shop avec des calculateurs, à voir si ils ont celui là en stock.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions