Dysfonctionnement combiné d'instruments (Page 1) / A3 8V / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 10-06-2021 02:42:59

Snowind
Visiteur
Inscription : 10-06-2021
Messages : 4

Dysfonctionnement combiné d'instruments

Bonjour à tous,

Suite lavage complet de ma A3 hier, je découvre au moment de la récupérer, que tous les voyants sont allumés avec le message "dysfonctionnement combiné d'instruments, avertissements restreints. Veuillez vous rendre à l'atelier". Pourtant tout fonctionne normalement, y'a juste les voyants qui sont allumés.
20210609_194228.jpeg
Quelqu'un a t-il déja eu ce souci ?
Merci d'avance de vos retours
PS : actuellement je ne dispose pas de vagcom là où je suis

Hors Ligne

Annonce



#2 11-06-2021 14:41:12

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Re : Dysfonctionnement combiné d'instruments

Bonjour,

Si le problème fait suite au lavage alors de l'eau s'est probablement infiltrée quelque part, il faudrait vérifier le compartiment moteur, la baie de pare brise et si ce n'est pas humide au niveau des moquettes à l'intérieur.

Pour en savoir plus il faudra relever les codes défauts dès que possible.


Forum-audi.com

Hors Ligne

#3 14-06-2021 15:39:46

Snowind
Visiteur
Inscription : 10-06-2021
Messages : 4

Re : Dysfonctionnement combiné d'instruments

Bonjour

Merci encore pour votre retour.
Après 1er diag dans un garage à côté, le code erreur renvoyé est B200049 avec comme message "calculateur instruments, composant défectueux". Je ne m'y connais pas trop, mais je dis que si ce calculateur même était défectueux, le tableau de bord ne devrait pas s'allumer et du coup la voiture aussi.
Je continue à chercher quelqu'un qui a le VAGCOM à côté de chez moi, sinon je vais devoir en commander (si vous me proposez un site je suis preneur ?). En espérant aussi que les voyants s'éteignent entre-temps !
Merci encore

Hors Ligne

#4 17-06-2021 10:20:10

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Re : Dysfonctionnement combiné d'instruments

Bonjour,

Cette déduction est fausse. Un composant n'est pas soit fonctionnel à 100% soit totalement HS, il peut être partiellement fonctionnel, en mode dégradé avec un ou plusieurs défauts.

Pour le VAG COM, j'ai récemment commandé celui-ci, reçu rapidement et il fonctionne nickel.


Forum-audi.com

Hors Ligne

#5 16-07-2021 01:20:28

Snowind
Visiteur
Inscription : 10-06-2021
Messages : 4

Re : Dysfonctionnement combiné d'instruments

Bonjour Audi-tech,

Un ami avait lancé la commande pour moi mais il ne l'a pas encore reçue. Je vous reviendrai une fois le câble dispo à mon niveau.
Un grand merci !

Hors Ligne

#6 16-07-2021 21:13:38

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Re : Dysfonctionnement combiné d'instruments

Bonjour,

D'accord, normalement ça n'est pas très long, pour moi c'était arrivé en 10 ou 15 jours.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions