Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 26-04-2021 20:01:53

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Problèmes servomoteur

Bonjour à tous , depuis 10jours nous avons un souci sur notre Audi A3 . Lorsque Nous mettons la ventilation l’air ne sort que par les bouches latérales et derrières mais pas les bouches centrales , ni pieds ni dessus . Un ami garagiste a une valise qui a détecté 2 défauts servomoteur de volet central coincé ou hs, et servomoteur de dégivrage désembuage même souci . Est ce qu’il faut tombé la console pour atteindre ces 2 servomoteurs ? Merci d’avance pour vos réponses

Hors Ligne

Annonce



#2 29-04-2021 13:32:17

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Bonjour,

Oui il y a de grandes chances que ce soit nécessaire, de quelle année est le véhicule? Peux tu poster le relevé des codes défauts?


Forum-audi.com

Hors Ligne

#3 29-04-2021 13:37:05

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Bonjour,

Oui il y a de grandes chances que ce soit nécessaire, de quelle année est le véhicule? Peux tu poster le relevé des codes défauts?

Bonjour , elle est de décembre 2015 pour les codes je les ai pas la . J’ai demandé à mon collègue qui m’a passé sa valise ( toute marqué) et il doit m’envoyer la photo . J’étais avec lui quand on l’a fait c’était servomoteur dégivrage désembuage et servomoteur volet central coincé ou …..

Hors Ligne

#4 29-04-2021 13:42:55

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Il faudrait les codes et désignations exactes des composants en défaut pour trouver la documentation appropriée.


Forum-audi.com

Hors Ligne

#5 30-04-2021 18:33:01

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Il faudrait les codes et désignations exactes des composants en défaut pour trouver la documentation appropriée.

Merci je vais voir avec lui , j’ai testé un vag com non officiel 14.10 que j’avais il y a  quelques années mais c’est trop vieux pour l’audi …..

Hors Ligne

#6 04-05-2021 17:05:02

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Voici les codes relevées par la valise .

B109113 servomoteur de volet de répartition d’air avant coupure
B109171 servomoteur de volet de répartition d’air avant actionneurs coincé
b109071 servomoteur de volet de dégivrage désembuage actionneur coincé

Et après avoir supprimé les défauts et re fait on a
Le défaut B109171 qui est revenu

Hors Ligne

#7 05-05-2021 09:56:59

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Bonjour,

Oui il y a donc bien un servomoteur bloqué ou HS. Il faudrait poster l'intégralité du relevé des codes défauts puisqu'il contient également le code de désignation des composants et ça serait utile pour le localiser précisément.


Forum-audi.com

Hors Ligne

#8 05-05-2021 11:39:45

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

C’est une valise multimarque il n’y a rien d’autre que cela …..

Hors Ligne

#9 07-05-2021 09:10:06

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Bonjour,

C'est problématique pour trouver l'emplacement exact du composant, et la procédure pour le déposer...


Forum-audi.com

Hors Ligne

#10 07-05-2021 09:18:29

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Bonjour , je suis deg car ma version chinoise du vcds ne prends pas ces années la

Hors Ligne

#11 07-05-2021 09:34:02

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Tu as des infos ici: [Audi A3 8V] Chauffage et climatisation donc d'après la désignation sur ton appareil de diag ce serait le V428?


Forum-audi.com

Hors Ligne

#12 11-05-2021 16:22:12

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Tu as des infos ici: [Audi A3 8V] Chauffage et climatisation donc d'après la désignation sur ton

appareil de diag ce serait le V428?

Ça serait pas plutôt le V426???

Hors Ligne

#13 12-05-2021 11:42:11

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Bonjour,

Comme ta valise de diagnostic ne précise pas le code du composant associé au défaut, on n'en sait rien, vu l'appellation ça peut être l'un ou l'autre.


Forum-audi.com

Hors Ligne

#14 12-05-2021 11:47:10

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Bonjour,

Comme ta valise de diagnostic ne précise pas le code du composant associé au défaut, on n'en sait rien, vu l'appellation ça peut être l'un ou l'autre.

Est ce que les vcds Ali valent le coup ? On peut faire un peu de modification ?

Hors Ligne

#15 12-05-2021 11:56:19

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Bonjour,

Pour un usage ponctuel oui bien sur ça peut valoir le coup, voir le guide VAG COM.

Si ça te permet déja de remplacer la bonne pièce tu peux considéré que c'est amorti vu que ça ne coute pas grand chose et que les servomoteurs peuvent être une vraie misère à aller démonter selon l'emplacement.


Forum-audi.com

Hors Ligne

#16 12-05-2021 13:30:50

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

J’ai vu de tout en avis certain on pu faire ses modifications pour rajouter option alors que d’autre n’ont pu que lire ….

Hors Ligne

#17 12-05-2021 14:53:49

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Tu peux te fier aux avis ou demander au vendeur, ça va aussi dépendre des versions et des véhicules.


Forum-audi.com

Hors Ligne

#18 23-05-2021 21:24:26

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Bon j’ai commandé , reçu mon vag com et testé . Ben c’est le même souci que la valise de mon collègue il n’est nul part indique la référence du servomoteur.

Hors Ligne

#19 25-05-2021 14:57:23

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Bonjour,

En principe tu dois avoir le code du composant qui sort avec la liste des défauts. Peux tu poster le relevé complet de codes défauts?


Forum-audi.com

Hors Ligne

#20 25-05-2021 15:02:10

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Voici les codes que j'ai
328963 - Servomoteur de volet de répartition d'air avant
          B1091 13 [008] - Circuit ouvert
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 1
                    Compteur de RAZ: 241
                    Kilométrage: 102035 km
                    Date: 2021.04.20
                    Temps: 07:45:52

                    Tension borne 30: 14.5 V
                    Température interne: 13.4 °C
                    Température extérieure: 6.5 °C
                    Volet de répartition d'air avant: valeur effective: 768
                    Volet de répartition d'air avant: valeur effective: 0.0 %
                    Volet de répartition d'air avant: valeur assignée: 462

328964 - Servomoteur de volet de répartition d'air avant
          B1091 71 [008] - Actionneur bloqué
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 13
                    Compteur de RAZ: 9
                    Kilométrage: 101968 km
                    Date: 2021.04.15
                    Temps: 14:49:35

                    Tension borne 30: 11.7 V
                    Température interne: 26.6 °C
                    Température extérieure: 18.5 °C
                    Volet de répartition d'air avant: valeur effective: 768
                    Volet de répartition d'air avant: valeur effective: 0.0 %
                    Volet de répartition d'air avant: valeur assignée: 462

329988 - Servomoteur de volet de dégivrage-désembuage
          B1090 71 [008] - Actionneur bloqué
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 8
                    Compteur de RAZ: 6
                    Kilométrage: 101979 km
                    Date: 2021.04.19
                    Temps: 07:30:30

                    Tension borne 30: 14.2 V
                    Température interne: 2.8 °C
                    Température extérieure: 0.5 °C
                    Volet de dégivrage-désembuage - valeur de consigne: 949
                    Volet de dégivrage-désembuage: valeur effective: 0
                    Volet de dégivrage-désembuage: valeur effective: 0.0 %

Hors Ligne

#21 25-05-2021 15:21:51

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Tu as donc 2 servomoteurs en défauts. Le Servomoteur de volet de dégivrage-désembuage (V107) présente un défaut Actionneur bloqué, il a l'air d'être coincé mécaniquement. Le Servomoteur de volet de répartition d'air avant (V426? code du composant à confirmer) présente un défaut Circuit ouvert plus un défaut Actionneur bloqué, tu peux contrôler le faisceau mais il a l'air d'être HS ou coincé.

J'ai trouvé deux documentations intéressantes:

- Servomoteur de volet de dégivrage -V107- avec potentiomètre -G135- : dépose et repose
- Servomoteur de volet de répartition d'air avant -V426- avec potentiomètre -G642- : dépose et repose

Pour le premier ça reste raisonnable puisqu'il est accessible en déposant la boite à gants, par contre pour le second il faut déposer le volant et le combiné d'instruments.

Si tu fais les travaux un petit tuto avec quelques photos serait sympa et surement utile. Bon courage pour cette réparation smile


Forum-audi.com

Hors Ligne

#22 25-05-2021 15:32:13

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Pour toi il y a pas besoin de tomber tout le tableau de bord pour le v426?

Hors Ligne

#23 25-05-2021 15:40:26

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

D'après ce qui est mentionné dans la documentation constructeur il faut tomber le tableau de bord uniquement sur les modèles avec conduite à droite, pour les conduites à gauche le V426 est accessible en déposant le volant, le combiné d'instruments et éventuellement le calculateur J518 s'il est présent. Tu peux étudier la documentation, la procédure est expliquée. Si tu peux laisser le tableau de bord en place tu t'en sors bien wink


Forum-audi.com

Hors Ligne

#24 25-05-2021 15:48:17

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

En fait je suis pas trop manuel , je vais voir avec mon collègue mécano , il était pas chaud pour tomber un tableau de bord complet . Par contre j’ai fait une bêtise hier, j’ai voulu vérifier si c’était pas un souci de butée alors j’ai fait l’adaptation mais comme il est hs ben j’ai deux nouveaux défauts ^^

Hors Ligne

Annonce



#25 25-05-2021 15:50:24

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 688

Re : Problèmes servomoteur

Le mieux est de donner les documentations à ton mécano, ça lui sera utile pour accéder aux composants et les contrôler / remplacer si besoin. Il pourra refaire l'adaptation si c'est nécessaire.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions