Problèmes servomoteur (Page 2) / A3 8V / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#26 25-05-2021 16:07:32

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Pour l’adaptation j’utiliserai le vagcom^^ merci pour toutes les infos

Hors Ligne

Annonce



#27 09-06-2021 15:59:57

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Tu as donc 2 servomoteurs en défauts. Le Servomoteur de volet de dégivrage-désembuage (V107) présente un défaut Actionneur bloqué, il a l'air d'être coincé mécaniquement. Le Servomoteur de volet de répartition d'air avant (V426? code du composant à confirmer) présente un défaut Circuit ouvert plus un défaut Actionneur bloqué, tu peux contrôler le faisceau mais il a l'air d'être HS ou coincé.

J'ai trouvé deux documentations intéressantes:

- Servomoteur de volet de dégivrage -V107- avec potentiomètre -G135- : dépose et repose
- Servomoteur de volet de répartition d'air avant -V426- avec potentiomètre -G642- : dépose et repose

Pour le premier ça reste raisonnable puisqu'il est accessible en déposant la boite à gants, par contre pour le second il faut déposer le volant et le combiné d'instruments.

Si tu fais les travaux un petit tuto avec quelques photos serait sympa et surement utile. Bon courage pour cette réparation smile

Coucou est ce que tu aurais la documentation pour le démontage du volant et du compteur? Stp

Hors Ligne

#28 11-06-2021 14:34:44

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Re : Problèmes servomoteur

Bonjour,

Il existe le volant à 3 branches ou à 4 branches, et il y a plusieurs types de compteurs. Il faut préciser pour que je puisse trouver la bonne documentation.


Forum-audi.com

Hors Ligne

#29 15-06-2021 06:27:44

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Bonjour , que te faut il comme renseignement ?

Hors Ligne

#30 16-06-2021 21:33:33

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Bonjour,

Il existe le volant à 3 branches ou à 4 branches, et il y a plusieurs types de compteurs. Il faut préciser pour que je puisse trouver la bonne documentation.

Bonjour que te faut il comme renseignement ? C’est une Audi ambition luxe 2015 avec volant 3 branches

Hors Ligne

#31 17-06-2021 10:53:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Hors Ligne

#32 22-06-2021 12:44:05

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur


Merci voilà on a commencé et on est bloqué pour accéder au vis du servomoteur

Hors Ligne

#33 22-06-2021 12:48:54

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

E3D288EF-33BB-42F9-B998-E6DAF864A752.jpeg
22BDB3EE-CAC7-45E4-A3C7-33D9B6D992BC.jpeg

Dernière modification par Tom2446 (22-06-2021 13:03:29)

Hors Ligne

#34 22-06-2021 15:58:29

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Bon quelque chose me gêne , il a démonter les 2 servomoteur côté boîte à gant apparement aucun ne fonctionne.  j’ai testé en branchant  un voltmètre au borne 5 et 6 du faisceau et il y a un joli court circuit ……

Dernière modification par Tom2446 (22-06-2021 15:58:59)

Hors Ligne

#35 22-06-2021 17:00:24

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Re : Problèmes servomoteur

Bonjour,

A quoi correspondent ces fils exactement?


Forum-audi.com

Hors Ligne

#36 22-06-2021 17:24:31

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

D’après la notice de démontage ça serait les alimentations

Hors Ligne

#37 22-06-2021 17:25:48

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Pour procéder au contrôle de fonctionnement du servomoteur, raccorder le câble adaptateur
→ Chapitre ou raccorder les contacts « 5 » et « 6 » du servomoteur avec un câble auxiliaire du jeu d'adaptateurs de métrologie -V.A.G 1594C- via un fusible de 5 A sur une batterie de 12 V.

Hors Ligne

#38 22-06-2021 17:39:26

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 590

Re : Problèmes servomoteur

Cette procédure est destinée à pouvoir réaliser un contrôle fonctionnel du servomoteur en l'alimentant via un adaptateur spécifique, je ne suis pas sur que l'on puisse en déduire un contrôle électrique. Cela dit, il y avait des défauts donc ils peuvent être HS.


Forum-audi.com

Hors Ligne

#39 22-06-2021 18:07:23

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

J’espère que c’est pas pire que ça , si je branche un voltmètre sur la broche pin 5-6 j’ai un CC

Hors Ligne

#40 26-06-2021 14:57:31

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Cette procédure est destinée à pouvoir réaliser un contrôle fonctionnel du servomoteur en l'alimentant via un adaptateur spécifique, je ne suis pas sur que l'on puisse en déduire un contrôle électrique. Cela dit, il y avait des défauts donc ils peuvent être HS.

Bon j’ai démonté et testé les 2 servomoteurs côté boîte à gants avec une alimentation 12v ils tournent .
Le mécano est arrivé à démonté celui côté volant qui est le même que le module dégivrage désembuage soi dit en passant , lundi je verrais pour le tester . J’espère qu’il est bien cramé


Édit : le servomoteur alimente en 12v tourne , suis trop dégouté ……

Dernière modification par Tom2446 (28-06-2021 07:13:09)

Hors Ligne

#41 07-07-2021 19:18:28

Tom2446
Stagiaire
Inscription : 26-04-2021
Messages : 27

Re : Problèmes servomoteur

Audi-Tech a écrit :

Cette procédure est destinée à pouvoir réaliser un contrôle fonctionnel du servomoteur en l'alimentant via un adaptateur spécifique, je ne suis pas sur que l'on puisse en déduire un contrôle électrique. Cela dit, il y avait des défauts donc ils peuvent être HS.

Bon ben je comprends rien , les servomoteurs ont l’air de fonctionner , par contre ils réagissent pas quand la valise leur demande de s’adapter …..
Si je prends celui de droite et que je le met à la place du servomoteur qui gère le chaud / froid ils fonctionnent sans souci …..

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions