mode dégradé (Page 1) / A4 B7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 23-03-2021 23:25:31

patoche85
Sans permis
Inscription : 23-03-2021
Messages : 10

mode dégradé

Bonsoir , je vais faire le nécessaire pour ma presentation , je cherche comment faire .
Je vous explique en résumé mon problème : ma fille a une audi a4 b7 140 cv , j'essaies de la dépanner et malgrès mes quelques compétence ça n'est pas évidant .
première  panne turbo HS , j'ai compris par la suite manque de graissage , turbo neuf , témoin de pression d'huile clignote comme avant le remplacement jusqu'à 2000rours ensuite bip (niveau d'huile ok) le dépasse pas 3000 tours ; passage chez Audi verdict pompe huile hS , bompe à vide HS , pourtant lavoiture fait 2 fois 35 km sans problème en roulant en dessous de 2000 tours , lemoteur ne chauffe pas exagérément .
Je viens de changer le capteur de pression d'huile , je vais changé la pompe tandem demain ; auriez vous des idées sur ces pannes ?
Merci

Hors Ligne

Annonce



#2 23-03-2021 23:26:04

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 333
Site Web

Re : mode dégradé

Bonjour patoche85, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 25-03-2021 17:34:04

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 092

Re : mode dégradé

Bonjour,

Tu as des précisions sur le véhicule (année, kilométrage, historique, code moteur...)?


Forum-audi.com

Hors Ligne

#4 25-03-2021 22:28:38

patoche85
Sans permis
Inscription : 23-03-2021
Messages : 10

Re : mode dégradé

Bonsoir , Audi A4 B7  2006 140 cv   km approximatif 290000 ( moteur changé ) achat à marchand de voiture qui a fermé depuis .
Le véhicule est à ma fille , qui je pense n'a pas fait une bonne affaire .
Plusieurs problèmes : turbo mort ( mauvais graissage ) changé par mes soins , pompe à vide HS je viens de la changé  , capteur pression idem .
Aprés passage chez audi , pompe à huile déffectueuse .
Je suis sous la voiture depuis 2 jours pour démonté le carter pour voir les dégats ( grosse galère ) la suite demain après démontage .
Bonne soirée

Hors Ligne

#5 26-03-2021 16:14:26

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 092

Re : mode dégradé

Bonjour,

Ah je vois, dans ce cas le meilleur contrôle à faire est de raccorder un manomètre de pression sur le circuit d'huile pour lire la pression en direct. Si le moteur est rincé, il se peut que les coussinets soient usés (ligne d'arbre HS) et la pression chute par là. Tu peux contrôler une éventuelle présence de limaille dans le filtre à huile, ce qui serait un signe...


Forum-audi.com

Hors Ligne

#6 26-03-2021 18:52:49

patoche85
Sans permis
Inscription : 23-03-2021
Messages : 10

Re : mode dégradé

Merci pour ces infos , j'ai un gros problème pour enlever  mon carter d'huile( travail au sol) impossible de le sortir à cause du berceau , j'ai vu des infos pour le faire basculer , mais je dois être moyennement intelligent je ne comprends pas et j'ai surtout peur de faire une gaffe ; si une âme charitable veut bien prendre le temps de m'expliquer comment faire ., ça serai sympa .
Jattends de l'enlever pour évaluer les dégats , c'est un système à pignons , dèjà je pense que la crépine est colmaté , et bizarement l'axe six pans sort tout seul ?  il me semblais avoir vu qu'il y avait un cerclips à la sortie .:rolleyes:

Hors Ligne

#7 29-03-2021 15:19:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 092

Re : mode dégradé

Bonjour,

Quel est le code moteur du véhicule?


Forum-audi.com

Hors Ligne

#8 30-03-2021 08:54:13

patoche85
Sans permis
Inscription : 23-03-2021
Messages : 10

Re : mode dégradé

Bonjour , pour le code je ne sais pas le quel prendre sur la carte grise , on parle de prendre le sizième le septiémé et huitéme mais en D2 , D2.1 ou E ?
pour l'istant , carter enlever , axe usé , je l'ai retourné en crosant les doigts , pièce non dispo vers chez moi , li n'avait pas de cerclips d'arrêt , j'ai improviser en insérant en force à l'extrémité de la sortie in enbout de 8 mm.
beaucoup de déchet dans le carter , voiture bidouillée , nettoyage de la crépine , remontage avec joint tube .
Je fini j'espére ce matin ( vérification du turbo ) ensuite je tourne la clef

Hors Ligne

#9 30-03-2021 15:22:32

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 092

Re : mode dégradé

Bonjour,

Le code moteur n'est pas indiqué en tant que tel sur la carte grise, ou alors il est intégré dans un code bien plus long. Le mieux est de le relever dans les codes options du véhicule.


Forum-audi.com

Hors Ligne

#10 31-03-2021 19:07:31

patoche85
Sans permis
Inscription : 23-03-2021
Messages : 10

Re : mode dégradé

Bonsoir , modèle:BRE 3151 , plus grande importance vérification turbo de 15 jours cramé côté échappement , cause mauvais graissage .
Après beaucoup de difficultés démontage carter et de la pompe , axe arrondie et pas de cerclips au bout .
axe et cerclips ne sont pas dans les stocks des concessionaires de ma région , donc j'ai tenter en retournant l'axe neuf de l'autre côté ( je sais pas bien ) mais faute de mieux !
Nouveau turbo commandé mais avec consigne , donc le vieux garret + le chinois à retourner .
Voilà le triste constat .:(

Hors Ligne

#11 07-04-2021 11:02:17

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 092

Re : mode dégradé

Bonjour,

Je n'ai pas tout compris, il aurait fallu poster quelques photos pour illustrer ton propos.

Au final la ligne d'arbre n'a rien alors?


Forum-audi.com

Hors Ligne

#12 07-04-2021 11:17:43

patoche85
Sans permis
Inscription : 23-03-2021
Messages : 10

Re : mode dégradé

Merci pour la réponse mais je crois que nous n'employons pas les mêmes termes pour expliquer , je sais je ne suis pas mécano .
Pour résumer l'axe 6 pans étant comme c'est souvent le cas usé ou arrondi sur ses angles , donc logiquement n'entraine pas la pompe régulièrement ; n'ayant pas pu rapidement me procurer le dit axe , je l'ai simplement retourner puisqu'il est neuf à l'autre bout , .
En fait je n'ai démonter et nettoyer que la pompe elle même crépine comprise .
Voilà , surement pas accadémique mais j'attends le turbo pour essayer . Cordialement

Hors Ligne

#13 10-04-2021 19:20:36

patoche85
Sans permis
Inscription : 23-03-2021
Messages : 10

Re : mode dégradé

Bonsoir , dégouté , turbo neuf + pompe à vide , pompe à huile ok , capteur de pression d'huile neuf .
aprés essais toujours le même problème , maxi 3000 tours , peu de puissance , je ne sais plus vers quoi me tourné , y a t il parmis vous un pro audi je n'en peu plus !!!!!!!!!!!!!!

Hors Ligne

#14 13-04-2021 14:56:47

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 092

Re : mode dégradé

Bonjour,

Pour commencer il faut relever les codes défauts.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions