mon régulateur de vitesse ne fonctionne pas ? (Page 1) / A4 B7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 20-02-2021 15:37:10

janste
Sans permis
Inscription : 26-12-2020
Messages : 14

mon régulateur de vitesse ne fonctionne pas ?

mon régulateur de vitesse ne fonctionne pas ?

bonjour à tous

mon régulateur ne s'enclenche pas !
il semblerait que ce soit le contacteur de pédale d'embrayage qui soit HS
j'ai suivi un tuto mais les images sont manquantes, du coup je ne vois pas ou se trouve le contacteur
j'ai fais des photos...
si quelqu'un pouvait l'identifier ça me rendrais bien service smile
merci

capteur-1.jpeg

contacteur-2.jpeg

Hors Ligne

Annonce



#2 20-02-2021 15:39:41

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 499
Site Web

Re : mon régulateur de vitesse ne fonctionne pas ?

Bonjour,

Logiquement on ne devrait pas avoir de tuto avec des images manquantes sur le forum, puisque je recommande toujours d'utiliser l'espace de téléchargement du forum. Si tu as l'url du tuto je peux essayer de voir pour restaurer une sauvegarde des images si je les trouve.


Forum-audi.com

Hors Ligne

#3 20-02-2021 15:41:01

janste
Sans permis
Inscription : 26-12-2020
Messages : 14

Re : mon régulateur de vitesse ne fonctionne pas ?

c'est gentil mais j'aurais du préciser que c'était sur un autre forum smile

Hors Ligne

#4 20-02-2021 18:18:45

janste
Sans permis
Inscription : 26-12-2020
Messages : 14

Re : mon régulateur de vitesse ne fonctionne pas ?

c'est la pièce blanche entourée...

décrocher le connecteur, tourner le capteur d'1/4 de tour vers la gauche et l'enlever

remonter le capteur neuf, 1/4 de tour a droite, un petit clac, c'est la course du téton qui se règle en butée

pareillement pour le capteur de frein à la droite du premier

capteur.jpeg

Hors Ligne

#5 25-02-2021 15:51:41

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 390

Re : mon régulateur de vitesse ne fonctionne pas ?

Bonjour,

Super, merci pour ton retour, ça sera surement utile à ceux qui se posent la même question. Du coup ça fonctionne?


Forum-audi.com

Hors Ligne

#6 25-02-2021 16:16:37

janste
Sans permis
Inscription : 26-12-2020
Messages : 14

Re : mon régulateur de vitesse ne fonctionne pas ?

non sad  j'attends un nouveau capteur début de semaine...
c'est peut être aussi celui du frein, bref j'y vais empiriquement smile
je donnerais des news

Hors Ligne

#7 26-02-2021 12:35:05

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 390

Re : mon régulateur de vitesse ne fonctionne pas ?

Bonjour,

D'accord, bon on croise les doigts alors smile


Forum-audi.com

Hors Ligne

#8 01-03-2021 13:25:34

janste
Sans permis
Inscription : 26-12-2020
Messages : 14

Re : mon régulateur de vitesse ne fonctionne pas ?

cette fois ci ça fonctionne nickel smile
11,45€ sur Oscaro
https://track.effiliation.com/servlet/e … 888-2415-p
petite subtilité le démontage du cache sous le volant nécessite une clé de 8mm à pipe

Hors Ligne

#9 01-03-2021 16:12:36

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 390

Re : mon régulateur de vitesse ne fonctionne pas ?

Bonjour,

Super, bien joué smile


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions