Problème de démarrage (Page 1) / A3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 25-01-2021 20:37:19

Fredo76
Sans permis
Inscription : 25-01-2021
Messages : 5

Problème de démarrage

Bonsoir à tous,

Tout d'abord merci pour l'ajout sur le forum ;-) je vais me présenter

Je suis un passionné d'Audi  (environ une dizaines au compteur) en possession à ce jour d'une Audi A3 de 2009 2.0 TDI QUATTRO avec 245 000 Kms et d'une Audi RS5 de 2014 avec 142 000 Kms.

Aujourd'hui je vais avoir besoin de conseilles pour mon A3:

- A la base, j'avais un problème  d'anti brouillard arrière et de lavo phares (qui n'est d'ailleurs toujours pas solutionner )   
J'ai testé ma platine de feu, mon ampoule, mon faisceau du boitier sous le volant au feu arrière, tout les fusibles et certain relais et tout est bon je ne vois pas d'où cela peut venir.

- Après plusieurs jours de recherche je me suis dit que j'allais aller directement passer la valise VAG .

- Sauf que la surprise est que la voiture n'a jamais voulus démarrer...

Plus de gasoil arrivant au filtre et j'ai testé du côté de la pompe immergé et je n'ai pas d'alimentation sur la pompe.

J'ai ce véhicule depuis 4 ans et jamais bricolé avec avant d'avoir débranché des fiches sous le volant ( est-ce possible que ca vienne de la??)

Dans l'attente de vos réponses bonne soirée a tous

Hors Ligne

Annonce



#2 25-01-2021 20:55:59

Fredo76
Sans permis
Inscription : 25-01-2021
Messages : 5

Re : Problème de démarrage

Et j'oublié, la valise delphi me donne un code erreur 00924 hmm

Hors Ligne

#3 25-01-2021 21:12:21

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 442
Site Web

Re : Problème de démarrage

Bonjour Fredo76, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#4 25-01-2021 21:57:19

Fredo76
Sans permis
Inscription : 25-01-2021
Messages : 5

Re : Problème de démarrage

oups désolé je ne savais pas je fait ca de suite

Hors Ligne

#5 27-01-2021 16:32:24

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 299

Re : Problème de démarrage

Bonjour,

Si la panne est consécutive à ton intervention, tu dois vérifier tout ce que tu as touché, tu as du mal rebrancher quelque chose. Peux tu poster le relevé de codes défauts complet?


Forum-audi.com

Hors Ligne

#6 27-01-2021 20:40:14

Fredo76
Sans permis
Inscription : 25-01-2021
Messages : 5

Re : Problème de démarrage

Je n'ai eu que ca comme code car le gars est reparti avec sa valise est c'est juste ce que j'ai eu le temps de voir...

Je vous rassure je n'ai rien payé mais il m'en a pas dit plus en même temps.

J'ai juste débrancher les fiches sur le boitier BSI pour trouver celle ou est l'antibrouillard arrière pour tester le cable et j'ai rebrancher (je pense pas pouvoir me tromper car il y a des détrompeurs )

Hors Ligne

#7 29-01-2021 11:06:58

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 299

Re : Problème de démarrage

Bonjour,

Sans le relevé des codes défauts il sera difficile d'en dire plus et d'avancer sur ce type de panne...


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions