Pas de voyant de prechauffe (Page 1) / A3 8L / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 17-01-2021 19:39:12

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Pas de voyant de prechauffe

Bonjour à tous, je vous explique mon soucis. Au mois de novembre je prend mon audi a3 (tdi 110 annee 2000), je met la cle dans le neiman j attend prechauffe elle me dit ok je tourne la cle est la crac je casse la pièce qui a une languette (Bouton de Démarrage Cylindre de Fermeture si cela vous parle) du coup obliger d enlever ma batterie en urgence. Je vais chez Audi et la une me prend pour une quiche ( Bin Oui je suis une femme) et coup je part contrarié. Je demonter mes caches autour du volant et le bas du tableau de bord démontage barriet et tout l intérieur du neiman je trouve ma fameuse pièce je remonte tout sauf les plastiques je met la cle sa démarre du premier coup. Ravis je remonte les plastique 2 jours et la elle ne démarre plus on entend le démarreur qui entraîne mais elle démarre pas. Et je ne vois plus mon voyant de prechauffe. Je ne sais pas pourquoi elle ne veut pas démarrer depuis que j ai remis les plastiques..... merci

Hors Ligne

Annonce



#2 17-01-2021 19:44:09

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 145
Site Web

Re : Pas de voyant de prechauffe

Bonjour Fanfan4, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 17-01-2021 20:18:06

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Présentation faite smile

Hors Ligne

#4 22-01-2021 13:17:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 784

Re : Pas de voyant de prechauffe

Bonjour,

Peux tu poster des photos de ce que tu as fait afin de mieux comprendre de quoi il en retourne?


Forum-audi.com

Hors Ligne

#5 22-01-2021 20:21:51

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Pour le voyant de prechauffe il a reapparu après avoir regarder les fusibles. Par compte je n avais plus de centralisation du coup j ai mis la clé dans la serrure j ai appuyer dessus en fermant du coup centralisation ok.  Hier j ai ete pour la prendre plus rien je pense que batterie hs, je ne pense pas que jai quelques choses qui pompe dessus je les tester 0,13 volt a suivre.....

Hors Ligne

#6 23-01-2021 18:22:49

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

J ai mis la batterie d un ami qui a la meme audi que moi et la mon voyant de prechauffe n  apparaît pas dans mon combiné d instrument

Hors Ligne

#7 24-01-2021 20:31:03

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Personne a une idée bon bin tant pis

Hors Ligne

#8 25-01-2021 17:30:39

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 784

Re : Pas de voyant de prechauffe

Bonjour,

Tu peux commencer par recharger ou remplacer ta batterie si elle est HS. Ensuite, tu peux controler si tu n'as pas une consommation de courant. Et ensuite, tu peux relever les codes défauts sur le véhicule. Un problème à la fois.


Forum-audi.com

Hors Ligne

#9 25-01-2021 17:53:11

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Batterie ok. Demarrage à code ok. Voyant de prechauffe absent. J ai enlever le relais 103 après l avoir tester au ohm metre au lieu de trouver 560 ohm j ai 49 ohm est ce que c est pour cela que je n ai pas de voyant de prechauffe ( mon démarreur entraîne bien) je suis en rade depuis le 10 novembre j en peux plus

Hors Ligne

#10 25-01-2021 18:08:09

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 784

Re : Pas de voyant de prechauffe

D'ou te vient cette valeur de résistance qui te sert de référence pour contrôler ton relais?


Forum-audi.com

Hors Ligne

#11 25-01-2021 18:50:55

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Je cherchant sur le net. Je suis à bout depuis le 10 novembre je suis à pied. Je voudrais comprendre pourquoi je n ai plus de votant de prechauffe se qui m empêche de démarrer....

Hors Ligne

#12 25-01-2021 19:06:02

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 784

Re : Pas de voyant de prechauffe

On ne contrôle pas un relais en se basant sur une valeur de résistance sortie de nulle part, ce n'est pas la bonne méthode. Pour contrôler un relais, il faut alimenter le côté pilotage et vérifier qu'on a bien la continuité sur les bornes côté puissance.

D'ailleurs quel est ce relais, comment en es tu arrivé à vouloir le contrôler?

Il faut commencer par le commencement, c'est à dire relever les codes défauts, détailler quelle est ta panne et quels sont les symptomes, et bien expliquer tout ce que tu as pu faire sur le véhicule, avec des photos si besoin.

La panne actuelle est elle consécutive à l'intervention qui a été faite sur le véhicule, était elle déja présente avant?


Forum-audi.com

Hors Ligne

#13 25-01-2021 19:11:04

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Cette panne n était pas la avant. Après avoir remonter tout l intérieur du neiman ( pièce qui se trouve au mieux la languette etait casser) mon audi est rester en prechauffe 10 min le temps d enlever la batterie. Une fois tout remonter elle a démarrer nikel. J ai fini de remettre mes plastiques et la il a disparu ce voyant. 2 jours après il est réapparu je les prise nikel et 2 jours après fini plus de voyant donc impossible de demarrer

Hors Ligne

#14 25-01-2021 19:13:36

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

C est le relais 103 que j ai tester en plus il y a quelque chose qui se ballade dedans

Hors Ligne

#15 27-01-2021 16:28:46

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 784

Re : Pas de voyant de prechauffe

Bonjour,

Je t'ai donné la méthode pour contrôler ton relais, concernant ta panne il faut commencer par relever les codes défauts.


Forum-audi.com

Hors Ligne

#16 27-01-2021 20:28:28

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Je fait comment

Hors Ligne

#17 29-01-2021 10:52:40

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 784

Re : Pas de voyant de prechauffe

Bonjour,

Pour le contrôle du relais je l'ai expliqué ici, pour relever les codes défauts il faut utiliser Carly ou un VAG COM.


Forum-audi.com

Hors Ligne

#18 29-01-2021 13:40:17

Fanfan4
Sans permis
Inscription : 17-01-2021
Messages : 14

Re : Pas de voyant de prechauffe

Bonjour, j ai ouvert le relais il t a un petit ressort qui est tomber donc en 1 je suis obliger de changer le relais 103. De plus il y a une résistance à l'intérieur elle a du ramasser car mon relais est rester en prechauffage pendant plus de 10 min. Et je n ai pas de vag com ou autre je dois me débrouiller seule pour réparer ce t audi..... Je le fais à l ancienne

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions