Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#26 30-05-2023 08:19:22

fpmfc3
Sans permis
Inscription : 29-05-2023
Messages : 6

Re : Problème moteur ne démarre plus

bonjour
je suis nouveau sur ce forum.
je vous contacte aujourd'hui car j'ai le même problème sur un touareg v6tdi
Mêmes relevés avec VCDS

je vous précise que j'ai déjà remplacé :
- pompe HP
- rampe gauche
- injecteurs (avec reprogrammation)

Il démarre avec du startpilote ...

J'aurai souhaité savoir comment TBRETON a résolu son problème 
Merci pour votre aide

RQ : j'ai fais une petite video qui montre tous les groupes de mesures de1 à 31  que je peux vous transmettre

Dernière modification par fpmfc3 (30-05-2023 08:26:04)

Hors Ligne

Annonce

#27 30-05-2023 08:29:14

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 6 898
Site Web

Re : Problème moteur ne démarre plus

Bonjour fpmfc3, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#28 31-05-2023 08:28:07

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 10 549

Re : Problème moteur ne démarre plus

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

#29 04-06-2023 13:07:55

fpmfc3
Sans permis
Inscription : 29-05-2023
Messages : 6

Re : Problème moteur ne démarre plus

Bonjour
présentation = ok

le problème de Tbreton était lié à la reprogrammation pour le changement de batterie.
sur mon touareg 2010, je n'ai pas cette possibilité
- CANbus 19 : pas d'accès à l'option
- calculateur 61 : inexistant pour ce modèle

rien sort de mes injecteurs
- quand je dévisse la durite alu de l'injecteur 1 => je vois bien les jets de gasoil saccadé => donc la pompe HP semble fonctionner
- avec VCDS j'ai les dtc suivants

                          001027 - Soupape de recyclage des gaz (N18) Dysfonctionnement  P0403 => problème de vanne EGR
                          005662 - Bougie de préchauffage pour cylindre 5(Q14)   P161E - 000 - Circuit ouvert => la bougie du cylindre 5 doit être HS

                          012370 - Activation démar.  P3052 - 000 - message de retour borne 50 c.c. au pôle + - Intermittent => ?
Celui là devrai correspondre au capteur de pmh ? (je l'ai déjà remplacé)

D'autre part, avec VCDS, comment avoir les valeurs des différentes pressions du système (pour déterminer si un organe est défectueux) : transmetteur de pression, electrovanne de limitation, clapet de maintient de pression, etc...

merci pour votre aide

Hors Ligne

#30 04-06-2023 13:12:54

fpmfc3
Sans permis
Inscription : 29-05-2023
Messages : 6

Re : Problème moteur ne démarre plus

je n'arrive pas à insérer des images dans le message !

Dernière modification par fpmfc3 (04-06-2023 13:59:47)

Hors Ligne

#31 04-06-2023 16:54:25

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 6 898
Site Web

Re : Problème moteur ne démarre plus

Bonjour,

Pour les images, tout est expliqué ici: affichage des images.


Forum-audi.com

Hors Ligne

#32 05-06-2023 09:04:17

fpmfc3
Sans permis
Inscription : 29-05-2023
Messages : 6

Re : Problème moteur ne démarre plus

voici le schéma du système
circuit-gasoil.jpg

(merci pour ton aide pour les photos)

Dernière modification par fpmfc3 (05-06-2023 09:05:34)

Hors Ligne

#33 05-06-2023 09:58:04

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 10 549

Re : Problème moteur ne démarre plus

Bonjour,

Le schéma est illisible...


Forum-audi.com

Hors Ligne

#34 08-06-2023 23:28:11

fpmfc3
Sans permis
Inscription : 29-05-2023
Messages : 6

Re : Problème moteur ne démarre plus

J'ai mis le pdf de référence dans mes téléchargements
https://www.forum-audi.com/img/members/ … m-audi.pdf

Hors Ligne

#35 09-06-2023 12:10:30

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 6 898
Site Web

Re : Problème moteur ne démarre plus

Bonjour,

Pourquoi uploader sur le forum l'enregistrement en pdf d'un sujet existant sur le forum Le moteur V6 TDI de 3,0 L ASB?

Cela gaspille de l'espace disque et crée du contenu en doublon, je ne comprends vraiment pas la démarche?


Forum-audi.com

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Audi occasion & Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions