Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce


#1 02-12-2019 18:29:40

Gregall
Visiteur
Inscription : 02-12-2019
Messages : 3

Problème 1er démarrage esp allumé

Bonjour je viens vers vous pour un soucis au premier démarrage de mon a6 c6 3.2 fsi,
Le moteur brute impossible d'accélérer ça me fait comme si le moteur manquait de carburant, une fois chaude le voyant esp s'allume et je suis en mode dégradé, je m'arrête redémarre et la plus rien marché nickel,
Après passage à la vcds 4 code défauts ressort:
- p2296 soupape de regu. Presse. De carburant
-p1653 lire la mémoire de défauts du calculateur abs
-01324 calculateur moteur
-01826 transmetteur d'angle de braquage

Sachant que j'ai changé la batterie après ses défauts trouvé

La pompe hp carburant changer

Avez une idée ????

Merci d'avance

Hors Ligne

Annonce

#2 09-12-2019 12:08:27

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 615

Re : Problème 1er démarrage esp allumé

Bonjour,

Après avoir effacé les défauts, lesquels reviennent en actuel?


Forum-audi.com

Hors Ligne

#3 19-02-2022 15:58:51

chrisprolls05
Visiteur
Inscription : 19-02-2022
Messages : 4

Re : Problème 1er démarrage esp allumé

Bonjour,

j'ai exactement le même soucis sur la même voiture.

les 3 premiers codes défauts sont exactement les mêmes.

en cherchant un peu sur le net, j'ai trouvé ce sujet qui date un peu mais je tente ma chance wink



merci par avance.

Hors Ligne

#4 19-02-2022 16:19:42

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 5 453
Site Web

Re : Problème 1er démarrage esp allumé

Bonjour chrisprolls05, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#5 19-02-2022 16:27:11

chrisprolls05
Visiteur
Inscription : 19-02-2022
Messages : 4

Re : Problème 1er démarrage esp allumé

Oui exact.

Voilà c’est fait wink

Hors Ligne

#6 25-02-2022 09:13:39

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 8 615

Re : Problème 1er démarrage esp allumé

Bonjour,

Même problème, même question:

Audi-Tech a écrit :

Bonjour,

Après avoir effacé les défauts, lesquels reviennent en actuel?


Forum-audi.com

Hors Ligne

#7 25-02-2022 09:21:18

chrisprolls05
Visiteur
Inscription : 19-02-2022
Messages : 4

Re : Problème 1er démarrage esp allumé

Salut,
C’est toujours les mêmes qui reviennent.

Quand je laisse tourner la voiture le matin le défaut s’allume je coupe le contact je redémarre le défaut disparaît.
Quand je démarre le matin et que je pars directement sans faire chauffer la voiture le défaut n’apparaît pas.

Hors Ligne

Annonce


Annonce

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions