Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#26 29-07-2019 16:34:39

Tof25
Banni(e)
Inscription : 29-07-2019
Messages : 6
Avertissements : 2

Re : Problème perte de liquide de refroidissement

Bonjour à tous,
mon A3 Sportback essence vient de subir une fuite du liquide de refroidissement.....
Est ce que c'est une  problème récurrent  sur les A3 ?
Est ce que cela est arrivé à l'un d'entre vous et comment ça s'est terminé ( quels travaux pour la fuite)?
Le service commercial a t-il pris en charge une partie des travaux ?

Dernière modification par Tof25 (30-07-2019 01:18:02)

Hors Ligne

Annonce



#27 29-07-2019 18:26:51

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 703
Site Web

Re : Problème perte de liquide de refroidissement

Bonjour,

Ta question est sans aucun rapport avec ta présentation et avec une discussion concernant un problème de boite. Merci de ne pas poster n'importe comment n'importe ou, les posts copiés collés multiples sont interdits. Merci de lire et respecter les règles, tu es averti.


Forum-audi.com

Hors Ligne

#28 30-07-2019 01:24:06

Tof25
Banni(e)
Inscription : 29-07-2019
Messages : 6
Avertissements : 2

Re : Problème perte de liquide de refroidissement

Merci pour cet accueil chaleureux et convivial. Pour une première connexion, je vous trouve bien peu tolérant.

Hors Ligne

#29 30-07-2019 08:43:29

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 703
Site Web

Re : Problème perte de liquide de refroidissement

Bonjour,

Si je laisse tout le monde poster n'importe comment, notre forum qui est très bien organisé va rapidement se transformer en un vrai foutoir. C'est pour éviter cela que nous avons des règles, et tu as validé ces règles lors de ton inscription. Si j'étais "bien peu tolérant" je t'aurais purement et simplement banni. Ta contestation inappropriée te vaut un deuxième avertissement, si les règles du forum ne te conviennent pas et que tu ne veux pas comprendre quand on t'explique les choses gentiment ça va être reglé très vite, tu es en train de polluer une discussion technique dont tu n'es pas l'auteur avec tes polémiques inutiles, on ne veut pas de ça sur le forum.


Forum-audi.com

Hors Ligne

#30 24-09-2019 00:09:51

Punchline
Sans permis
Inscription : 24-09-2019
Messages : 7

Re : Problème perte de liquide de refroidissement

Chris62 a écrit :

Bonjour

J'ai acheté dans un garage une 8v strontium sline de 2013 toi 150
Cela fait la 5ème fois que je la ramène pour le même probleme perte de liquide de refroidissement par moment
Le matin parfois j'ai le liquide en dessous du mini
Le garage amis sous pression vérifie radiateur durites et autres éléments, change le bocal egr et ne trouvant toujours pas l'a envoyée chez Audi qui l'a conservée 3 semaines pour dire pompe à eau
Du coup pompe à eau et distribution faites toujours sous garantie
Récupérée il y a 15 jours et 8 jours plus tard mémé soucis
Elle doit repartir chez Audi mais j'ai des doutes à force sur la culasse mais moteur ne surchauffe pas et le vase se vide par moment mais a priori quand le moteur s est arrêté un bon moment car le probleme est toujours constaté le lendemain
Par moment même sans rouler 5 à 6 kms le ventilo se met en route
Je n'ai plus confiance et la garantie se termine dans moins de 15 jours

Quelqu'un a t'ils déjà eu ce probleme

D'avance merci





Bonsoir tout le monde je suis proprio d'une A3 2013 2l 184ch retaper de 40ch
Ca fait un moment que je galère avec le liquide de refroidissement comme la plus part apparemment meme symptoms que celui du message dessus j'ai eu droit enfin a un bon garagiste qui s'est donné le mal de faire le tour de toutes les pièces liées au circuit de refroidissement enfin de compte je tombe sur la pompe à eau situé acote de la couroi  et la chaine qui a lâcher  avec une fuite visible avec des traces de liquide autour de la pompe à mon avis je conseillerais de vérifier la  pompe a eau aussi car les symptômes son identique
Bon courage

Dernière modification par Punchline (24-09-2019 00:12:35)

Hors Ligne

#31 24-09-2019 08:25:59

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 703
Site Web

Re : Problème perte de liquide de refroidissement

Bonjour Punchline, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#32 19-11-2020 00:27:48

SAJ31
Visiteur
Inscription : 19-11-2020
Messages : 2

Re : Problème perte de liquide de refroidissement

Bonjour,
Même problème pour ma Audi a3 2014, 70mkm, tdi 2.0, 150ch.
Durant les deux derniers mois j'ai remis deux fois le liquide de reforidissement car trace de liquide tout autour du vase et en dessous du vase, a prioris le vase est en bonne état, serait elle la pompe à eau ? Sachant que je nai jamais refais le kit de distribution.

Hors Ligne

#33 20-11-2020 11:02:00

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 627

Re : Problème perte de liquide de refroidissement

Bonjour,

Tu as vérifié si tu as des traces au niveau de la pompe à eau? Si le niveau diminue, il faut vérifier la présence d'une éventuelle fuite externe.


Forum-audi.com

Hors Ligne

#34 12-02-2021 14:42:26

jules30
Visiteur
Inscription : 12-02-2021
Messages : 3

Re : Problème perte de liquide de refroidissement

Bonjour à tous, petite présentation rapide, propriétaire d'une Audi A3 150 ch stronic depuis 2014. Véhicule d'août 2014. Petit topo rapide
Comme tout le monde ici perte de liquide de refroidissement.
Voici la longue liste des pièces changées (bocal/calorstat/vanne Egr/radiateur.... Et joint de culasse)
La culasse a été éprouvé ainsi que le collecteur d'admission Ras à priori.
Je récupère le véhicule après avoir demandé au garage de faire quelques km (ils en ont fait 1400 km pour eux c'était bon)
Une semaine plus tard à froid le vase est complètement vide. Petite précision, je roule très peu et je souhaitais vendre la voiture.
Si vous avez des conseils avisés je suis preneur,
Le garagiste me dit que malgré l'épreuve de culasse cela peut malgré tout venir de la culasse.
Je vois ici et là des problèmes de pompe, de durites... Quelqu'un peut m'aider, je ne sais plus quoi changer et... Ça commence à revenir très cher. Merci pour votre aide si jamais. Cordialement

Hors Ligne

#35 12-02-2021 14:46:02

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 703
Site Web

Re : Problème perte de liquide de refroidissement

Bonjour jules30, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#36 15-02-2021 15:27:52

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 627

Re : Problème perte de liquide de refroidissement

Bonjour,

Si la culasse a été éprouvée, alors elle est OK ou bien c'est qu'elle n'a pas été éprouvée correctement. Il te reste la possibilité d'un bloc fendu, dans ce cas autant dire que le moteur est à rempalcer.


Forum-audi.com

Hors Ligne

#37 10-03-2021 15:04:18

JPH73
Visiteur
Inscription : 10-03-2021
Messages : 2

Re : Problème perte de liquide de refroidissement

Furax-24 a écrit :

Bonsoir, voilà j’expose mon problème

J’ai acquis une audi a3 tdi 150 8v de 2013 en août dernier. La concession m’a fait la distri, pompe a eau accessoire en fin septembre dernier.
Mon véhicule actuellement
à environ 152000 km. Début février un matin je demarre et la le voyant perte de ldr s’allume, il y avait du liquide qui avait fuit, sa coulée coté distri sur le garde boue, et vase pratiquement vide. J’en rajoute, je l’emmene à la concession, pression du circuit, il me dise que c’est le bouchon du vase, il le change avec purge. 15 jours après rebelote, un matin la même chose, je ramène le
véhicule et il constate qu’il se sont trompés c’était carrément le vase, l’intervention pour la pose était prévue la semaine d’après et que je pouvais rouler quand même a rajouter du liquide. Un soir je quitte mon travail je contrôle le niveau au max, je rentre chez moi et le matin la vase vide. J’en ai conclu que mon vase se vidait d’un coup bizarre. Intervention chez audi pour le vase il le change, et j’explique quand même que c’etait bizarre que sa se vidait d’un coup en l’espace de 8 à 10 jours, il me dit de le tenir au courant au cas ou. 3 jours après donc hier, rebelote en rentrant du travail, du liquide partout côté droit... dépannage ce matin à la concession il la regarde que lundi matin.
Ce que je peux dire c’est que j’étais septique pour le vase, j’y croyais pas du tout. Ma voiture n’a jamais chauffé sans depasser les 90°, j’ai pas les symptômes d’un joint de culasse. Mon entourage me dise que c’est la pompe à eau, et comme j’ai la garantie encore... est ce que la concession l’aurait mal monté et mettrai sa de côté..
si quelqu’un peut m’aider à comprendre ce qui se passe car sa devient bizarre cette histoire.
Merci.

Bonjour, j'ai le même problème sur une A3 tdi 150 restylée de février 2017. Mon véhicule a actuellement 91 000 km. J'ai signalé deux fois le problème à la concession avant que mon véhicule soit examiné. Je leur ai laissé mon véhicule 3 jours complets. Il m'a été indiqué oralement qu'une durite avait été changée (véhicule sous garantie). J'ai fais 500 km et à nouveau le liquide est sous le niveau minimum. J'ai pris un nouveau RDV pour la semaine prochaine. Mon véhicule est garanti jusqu'en février 2022. Je vous tiendrai au courant de l'évolution.

Suite au nouveau RDV, Ils ont trouvé une fuite sur le "radiateur p. recyclage des gaz". Ils le remplacent.
L'atelier n'avait pas vu que j'avais une garantie constructeur ils m'ont donc adressé un devis d'environ d'environ 1 200,00 € TTC avec prise en charge partielle (environ 500,00 € TTC à la charge client).

Dernière modification par JPH73 (18-03-2021 14:58:53)

Hors Ligne

#38 12-03-2021 18:02:58

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 627

Re : Problème perte de liquide de refroidissement

Bonjour,

On espère qu'ils vont trouver une solution alors, tiens nous informés.


Forum-audi.com

Hors Ligne

#39 18-04-2021 13:17:23

Kaïros
Visiteur
Inscription : 18-04-2021
Messages : 4

Re : Problème perte de liquide de refroidissement

Salut à TOUS !!

SOLUTION FUITE LDR A3 8V

Présentation rapide..
Propriétaire depuis 6 mois d'une superbe A3 TDi 150cv an 2013 reprog stage 1 (194cv)
Après un mois ou 2 sans encombre,
J'ai eu d'un coup ce problème du vase d'expansion qui se vidait après 2 ou 3 jours de non utilisation du véhicule.. jolie flaque sous le vase, mais aucune fuite apparente à chaud ou à froid, et jamais aucun problème de surchauffe.
J'ai alors parcouru les forums à la recherche d'une solution..et quand j'ai vu toutes les pièces que certains avaient changé sans parvenir à régler le problème, et que ni Audi ni autres experts d'assurance etc.. ne trouvaient la panne, je me suis dit Aïe, là c'est la M****..et puis en fait NoN !!
Après enquête approfondie et quelques tests, j'ai réglé le problème EASY et Gratuitement.
Tout simplement :

NE JAMAIS COUPER LA VENTILATION.

En effet, après flashback et grosse réflexion, j'ai remarqué que le problème était apparu à partir du moment où j'ai roulé en coupant la ventilation à la demande de ma passagère (elle avait chaud).
Plusieurs tests réalisés ensuite m'ont alors confirmé que lorsque je roule ventilation éteinte ou bien que je coupe la ventilation avant de couper le contact, le vase d'expansion se vide tout seul au bout de 3 ou 4 jours de parking.
Certainement un problème de surpression dans le système de refroidissement (incompréhensible et inacceptable quand on s'appelle Audi et qu'on est sensé produire et vendre des véhicules de qualités, vu qu'on en fait bien payer le prix..Bref.).
Donc maintenant c'est très simple, je laisse tourner la ventilation au moins au minimum, EN PERMANENCE, entre 20 et 22°.. je ne la coupe JAMAIS, ni pour démarrer ni avant de couper le contact.
Et plus aucune fuite depuis 2 mois!!
Voilà, problème apparemment récurent sur ce modèle, résolu pour moi.
J'espère que ce sera aussi le cas pour vous et que ça vous aidera!!
(En ce qui concerne ma passagère, on s'est ensuite rendu compte que c'était moi qui lui donnait chaud..mais là aussi j'ai réglé le problème !!)

Bon dimanche à TOUS !

Dernière modification par Kaïros (18-04-2021 13:24:54)

Hors Ligne

#40 22-06-2021 22:10:30

Jimmyfloyd76
Sans permis
Inscription : 22-06-2021
Messages : 5

Re : Problème perte de liquide de refroidissement

Bonjour , pour ceux qui ont plus de chauffage et perte de ldr, il faut remplacer le radiateur de chauffage et ainsi il n’y aura plus de pb

Dernière modification par Jimmyfloyd76 (22-06-2021 22:10:53)

Hors Ligne

#41 17-07-2021 09:20:50

Ghemri
Visiteur
Inscription : 17-07-2021
Messages : 1

Re : Problème perte de liquide de refroidissement

Bonjour,
J'ai le même problème depuis 2 mois, sur une audi A3 sportback 150 tdi 2014.
Est-ce que quelqu'un a trouvé une solution ? ?

Hors Ligne

#42 17-07-2021 11:24:49

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 4 703
Site Web

Re : Problème perte de liquide de refroidissement

Bonjour Ghemri, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#43 20-08-2021 11:39:26

clement69
Sans permis
Inscription : 20-08-2021
Messages : 5

Re : Problème perte de liquide de refroidissement

Bonjour à tous,
Je me permets de relancer le topic, car pour ma part avec mon A3 8V de 2016 184 quattro j’ai également un soucis de fuite de LDR par le trop plein du vase. Ceci se produit uniquement sur de longs trajets 100/200km.
Le vase a été changé, le bouchon, bon nombre de durites, pompe à eau et le chauffage de l’habitacle. Le moteur a été mis sous pression et pas de fuite le circuit de LDR aussi et et m’a changé le bouchon.
J’ai du chauffage côté conducteur et passager, le moteur ne dépasse pas 90*, les ventilo se déclenchent.
Je vois que beaucoup ont un problème similaire au mien, j’aimerai donc savoir comment vous avez résolu le problème car beaucoup exposent leur problème mais n’ont depuis pas exposés la finalité et comment le pb a été résolu.
Merci à tous.

Hors Ligne

#44 23-08-2021 14:02:02

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 627

Re : Problème perte de liquide de refroidissement

Bonjour,

Il y a plusieurs discussions concernant ce problème sur le forum, mais les pannes ne sont pas forcément toujours les mêmes. Certains ont évoqué le radiateur de chauffage encrassé, d'autres un problème de pompe à eau, un souci de culasse ou bloc moteur fendu, les causes peuvent varier mais le problème sur le circuit de refroidissement est une véritable maladie sur ce modèle.


Forum-audi.com

Hors Ligne

#45 09-09-2021 18:25:29

clement69
Sans permis
Inscription : 20-08-2021
Messages : 5

Re : Problème perte de liquide de refroidissement

Bonjour à tous,
quelques nouvelles de ma fuite de LDR.
déposé chez Audi la semaine dernière. Conclusion:
culasse voilée, elle a été testé par une société spécialisée, le diagnostic est formel.
facture? Dans les 6000€
la concession est entrain de monter un dossier de participation chez Audi France.
a suivre

Hors Ligne

#46 10-09-2021 10:37:27

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 627

Re : Problème perte de liquide de refroidissement

Bonjour,

Merci pour ce retour, on croise les doigts pour une bonne prise en charge de la marque smile


Forum-audi.com

Hors Ligne

#47 19-09-2021 11:55:24

clement69
Sans permis
Inscription : 20-08-2021
Messages : 5

Re : Problème perte de liquide de refroidissement

Bon voici les dernières nouvelles. Travaux 6600€, radiateur et vanne EGR seront également changés car fuite sur le radiateur. Bilan, 6600€ au total avec culasse semie complète ( avec soupapes) et joint de culasse, vidange,….
prise en charge Audi 50%

Hors Ligne

#48 20-09-2021 10:24:51

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 627

Re : Problème perte de liquide de refroidissement

Bonjour,

Merci pour ce retour, même avec la prise en charge constructeur, la facture reste assez salée d'autant qu'il s'agit d'un problème assez fréquent sur ces modèles.


Forum-audi.com

Hors Ligne

#49 20-09-2021 10:41:44

clement69
Sans permis
Inscription : 20-08-2021
Messages : 5

Re : Problème perte de liquide de refroidissement

Bonjour,
Joint de culasse et culasse déformée fréquent sur ces véhicules ?

Hors Ligne

Annonce



#50 20-09-2021 11:50:26

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 7 627

Re : Problème perte de liquide de refroidissement

On a beaucoup de témoignages concernant des problèmes de fuites de liquide de refroidissement sur ces véhicules, et dans plusieurs cas malgré des remplacements de pièces la panne n'était pas résolue et tout semblait donc indiquer un problème de bloc ou de culasse.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions