Résultats de la recherche (Page 1) / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 Re : A3 8P » voyant batterie » 28-11-2019 09:18:17

Bonjour,
Oui j'ais regardé la tension , moteur tournant le voltage descend , comme ci l'alternateur neuf ne fonctionne pas . J'ais branché le voltmétre sur la batterie est ce que je doit le mettre directement sur l'alternateur ? Y a t'il un boitier entre l'alternateur et la batterie ?

#2 A3 8P » voyant batterie » 24-11-2019 19:11:23

riquet55
Réponses : 3

Bonjour a tous,
Petit soucis avec mon A3, cela faisait bien 6 mois qu'elle n'avait pas tourner car problème avec la direction assistée , donc plus de batterie , je mets les pinces pour la démarrer pour changer la cremaillère et la, c'est la première fois que ça m'arrive , je branche les cables de démarrage a l'envers (le + sur le -) étincelles forcément !!
Je remets les cables dans le bon sens , la voiture démarre mais le voyant batterie reste allumé ,pour moi j'ais cramé l'alternateur .
Bref je change la cremallère pour commencer ça c'est OK quoique le volant encore un peut dur , cette aprem je change l'alternateur et le voyant batterie est toujours allumé.
Quelqu'un aurait une idée de ce que j'ais grillé d'autres ??
Merci a vous .

#3 Re : A3 8P » l'essuie glase avant ne fonctionne plus » 30-04-2017 20:44:34

Bonjour ,

En fait le moteur de l'essuie-glace est grillé

#5 Re : A3 8P » l'essuie glase avant ne fonctionne plus » 26-04-2017 22:09:37

Bonjour,

Aaah d'accord tu peux me dire ou ce trouve ce boitier ou comment s'appelle t' il ?

Merci

#6 Re : A3 8P » probléme de demarage a3 » 15-04-2017 11:52:04

Bonjour ,

On continue avec cette voiture qui ne veut plus démarrer .
Hier ma femme amène notre Sharan chez VAG , je vais la recherché avec l'Audi ,qui avait bien voulus démarrer , je réccupére ma femme , on monte dans l'Audi et là elle ne démarre pas .
Nous voilà en panne sur le parking VAG . Du coup je leur laisse les deux voiture ,on va manger et quand on revient le chef d'atelier , super sympa , me dit pour l'Audi c'est la vanne papillon qui se coince fermer de temps en temps , donc plus d'aspiration d'air et le moteur ne démarre pas.
Donc voilà mon problème de démarrage réglé .

#7 Re : A3 8P » l'essuie glase avant ne fonctionne plus » 15-04-2017 11:36:35

Bonjour ,

J'ai passé un VAG-COM pour l'essuie-glace ,le commodo fonctionnait ,mais pas de courant sur le troisiéme fil au niveau du moteur d'essuie-glace ,donc je me suis dit que c'était un relais comme tout les fusibles sont bons , mais je ne le trouve pas .
Pour le probléme moteur ,je vais répondre dans la rubrique moteur .

Merci

#8 Re : A3 8P » l'essuie glase avant ne fonctionne plus » 12-04-2017 12:59:50

Bonjour ,

Les essuie glaces se sont tombés en panne et quelque temps après la voiture ne démarrait plus .
C'est juste pour savoir s'il peut y avoir une relation entre les deux ( un boitier qui peut gérer le démarrage et les essuie-glaces ) ou si c'est deux panne bien distinctes .

Merci

#9 Re : A3 8P » l'essuie glase avant ne fonctionne plus » 04-04-2017 21:48:17

Bonjour ,

Merci pour les fusibles , je l'ai est tous vérifier ils sont tous bons par contre je ne trouve pas le relais s'il y en a un .
Tu penses qu'il peut y avoir un rapport avec le faite qu'elle ne redémarre en plus ??

Merci .

#10 A3 8P » l'essuie glase avant ne fonctionne plus » 02-04-2017 11:19:05

riquet55
Réponses : 15

Bonjour,

Hier petite pluie fine chez moi , l'essuie glace en inter-mi-temps jusqu'au moment ou ils n'ont pas voulu se remettre en marche , ils sont arrétés bien rangés comme il faut .
D'après le Vag-com se n'est pas le commodo , j'ai vérifié les fusibles , il y a du courant permanent sur un fil au moteur d'essuie-glace mais pas sur le fil d'excitation .
Sur certain modèle il y a un relais spéciale sous le volant mais moi je ne l'ai pas trouvé  .
J'ai une Audi A3 8P de 05/2003 .
Voilà si quelqu'un peu m'éclairé un peu.

Merci à vous tous

#11 Re : A3 8P » probléme de demarage a3 » 29-03-2017 21:34:20

Bonjour,

Oui je suis d'accord avec toi curieux diagnostic , mais depuis dimanche elle fonctionne très bien .
Juste l'appréhension quand on coupe le moteur quelque part on ne sais pas si elle va redémarrer .
Il faut vivre dangereusement !!!!!!

#12 Re : A3 8P » probléme de demarage a3 » 26-03-2017 17:37:42

Bonjour à tous,

Hier passage du Vag-com , aucuns défauts mais la voiture ne démarre toujours pas .
La batterie est neuve on mets des pinces plus une autre voiture à coté pour etre sure d'avoir assez de jus , le gasoil arrive bien mais le moteur ne pète pas ????
A cour de solutions ultime tentative au Start Pilote , mais le moteur n'aspire pas l'air , là ,  diagnostique soupapes tordues ou arbre à canne cassé !!!!!
On retire le cache culbuteur , mais on ne voit rien d'anormale .
On réessaye de  démarrer on regardant si une soupape déconne , et tout d'un coup le moteur démarre .
Depuis hier la voiture a démarré plusieurs fois , à chaud , à froid , toujours au quart .
La voiture est dépannée mais je ne sais pas la panne , et ni pourquoi elle a fini par redémarrer ?????????????????

#14 Re : A3 8P » probléme de demarage a3 » 21-03-2017 21:59:52

Bonjour,

Ok merci bien je vais voire pour faire un VAG-COM dés que se sera possible .
Par contre j'ai vue sur EBay que l'on peut acheter cordon à 20 € , pour se  brancher de la voiture à un ordi et télécharger un logiciel gratuit ,
Est ce que avec ça on peut faire un VAG-COM ou il me faut autre chose ?
Merci

#15 Re : A3 8P » probléme de demarage a3 » 20-03-2017 20:02:30

Bonjour à tous

Je n'est pas de code erreur au tableau de bord , je n'est pas fait de vag-com car c'est mon cousin qui le fait et il n'était pas dispo , donc je me suis tourné vers vous pour essayer d'avancer

#16 Présentation des membres » présentation » 20-03-2017 19:56:27

riquet55
Réponses : 3

Bonjour à vous,
Moi c'est Eric j'ai 43 ans
Je viens d'acheter ma premiere Audi c'est un peu mon reve de jeunesse que je n'avais pas put réaliser jusque là
Le problème ,elle est de 2003 et elle des petit soucis
J'aime bien la mécanique mais je suis novice et c'est pour celui que je sollicite votre aide
Merci

#17 A3 8P » probléme de demarage a3 » 19-03-2017 15:37:27

riquet55
Réponses : 12

Bonjour à tous,

Me voilà propriétaire d'une Audi A3 8P 2L 140 ch de 2003 qui totalise 218000 km
Après quelques petits soucis mécaniques pas trop méchant tous se passait à merveilles , voiture puissante ,agréable à conduire bref comblé.
Mais hier matin impossible de démarrer , j'ais vérifier la batterie , tous les fusibles sont bon !!!!
Etant novice Audi je vous demande de l'aide si c' est possible.

Quand on mets le contact tous ce passe bien pas de code erreur RAS
Quand on veut démarrer le démarreur entraine le moteur mais on dirait que le gazoil n'arrive pas .

Je ne sais pas par où commencer , si quelqu'un peut m'aider car je n'ais pas trouver ce genre de problèmes nul part .

Merci à vous cordialement

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions