Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : A7 » Problème prise obd A7 2011 tfsi » 31-05-2022 11:56:32

Ma voiture au froid démarre normalement une fois qu'il est chaude il démarre trop vite et on entend un petit clic Et des fois, il y a du mal à démarrer pour qu'il démarre en obligé de accélérer pour que elle démarrer et ça sent l'essence et a un relais instable.


La voiture il a un code défaut sonde lambda on a deja change le 4 sonde lambda et on m'a dit qu'il faut les changer les deux papillons de la voiture on a fait deja ça et la voiture il ya toujours le meme probleme.

#3 Re : A7 » Problème prise obd A7 2011 tfsi » 24-05-2022 00:53:57

Bonsoir,
problème résolu. Mais j'ai um problème depuis quelque temps ma voiture quand est chaude il demarre trop vite et de fois il ya du mal a demarrer

#5 Re : A7 » Problème prise obd A7 2011 tfsi » 17-05-2022 18:08:35

après vérification des fusibles je plains de pannes sur le compteur de bord

#8 Re : Présentation des membres » Présentation » 20-04-2022 13:22:40

Bonjour. Oui, j'ai des photos mais j'arrive pas à partager ici.

#9 Présentation des membres » Présentation » 12-04-2022 11:21:06

Cat.a7tfsi
Réponses : 7

Bonjour, je me présente,

Catarina 25 ans de Corse 2B.

Et je une Audi A7 sportback sline tsfi quattro V6 310cv exclusive audi 2011 150000kms.

#10 A7 » Problème prise obd A7 2011 tfsi » 11-04-2022 21:11:55

Cat.a7tfsi
Réponses : 11

Bonjour j'ai une Audi a7 tsfi 310cv 2011 j'arrive plus a me connecter a la voiture via prise obd suite au nettoyage corps de papillon et changement de du sonde lambda a cote du moteur, j'ai essaie avec du programme diferente et les deux disent qu'ils ne reconnaissent pas.

Est ce que quelqu'un peut me dire comment je peux règle le probleme?


Merci d'avance pour votre aide.

Cat

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions