Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 A3 8V » Problèmes BVA DQ250 S-tronic 6 » 23-09-2021 23:03:56

HugoASD
Réponses : 1

Bonjour, après avoir débranché ma batterie pour un changement de capteur(tout se déroule correctement) je mets le PC dessus(VCDS) et là à ma grande surprise pleins de codes défauts sur ma BVA :

Rapport (1,2,3,4,5,6 et R ) non sélectionnable --> ( P072F,B,C,D,E / P073A,B) (donc tout les rapports on un code défaut identique)

Vanne 3 dans la sous-boîte 1 défaut électrique , ITERMITTENT , non confirmé , testé depuis RàZ mémoire (P174A 00)
Vanne 3 dans la sous-boîte 2 défaut électrique , ITERMITTENT , non confirmé , testé depuis RàZ mémoire (P174E 00)
Vanne de régulation de pression 3 c.c au pôle + ,ITERMITTENT , non confirmé , testé depuis RàZ mémoire  (P0797 00)
Vanne huile de refroidissement défaut électrique , ITERMITTENT , non confirmé , testé depuis RàZ mémoire (P179D 00)

Evidemment j'ai essayé d'effacer les défauts mais ils reviennent après avoir rouler. J'ai aussi essayé de faire le réglage de base avec le VCDS il s'effectue sans succès mais ne règle pas les défauts.

Est-ce le fait d'avoir déconnecté la batterie ? Pour moi je ne crois mais on ne sait jamais. Je précise que le véhicule roule parfaitement au niveau de la boîte de vitesse ; aucun à-coup lors du roulage, passage de vitesse correcte, tout les rapports passent sans craquer ou quoi que ce soit, tout les mondes fonctionnent aussi. J'ai testé tout les fusibles : OK


Je dois faire la vidange plus le filtre à huile de la boite, possible à cause de cela? Niveau d'huile incorrecte ? Huile sale ?


Audi A3 8V 2,0TDI 150 S-tronic 6 rapports

#2 A3 8V » Sifflement turbo 1.4TFSI » 02-09-2021 08:16:24

HugoASD
Réponses : 2

Bonjour à tous voilà, sur une Audi A3 j'ai un sifflement qui vient lorsque le turbo est en pleine charge, donc rien au ralenti ni quand j'accélère au ralenti ce qui est normal le turbo ne se charge pas.

Je n'ai jamais entendu de sifflement aussi flagrant comme je l'entends sur ce moteur là. Je vais mettre un lien YouTube mais le son est pas top. (faut mettre à fond et limite coller à son oreille si l'on n'a pas de casque ou écouteurs.)

Lorsque que j'accélère au début de la vidéo à partir de 03'' jusqu'à 08'' de 13" à 16" et à la fin à 22" on peut aussi l'entendre. Des gens qui ont ce moteur et savent me dire si ils ont pareil ?

On m'a dit aussi que sur ce moteur en TSI mais le même quoi dans le groupe VAG le reniflard au niveau de la culasse se bouche et donc la pression d'huile monte trop haut dans le haut du moteur ce qui va pousser une trop forte pression d'huile dans le turbo et use prématurément les roulements de ce dernier...


Si des gens pourront m'aider, je vous en serais reconnaissant.

Voici le lien vers la vidéo du bruit de mon turbo.

https://www.youtube.com/watch?v=yPlx40n … el=HugoASD

#3 Présentation des membres » Présentation Hugo » 02-09-2021 08:14:58

HugoASD
Réponses : 2

Pseudo :  Ugo
Prénom : Hugo
Age : 21
Localisation : Tournai, Belgique

Métier/Etudes : Bachelier en automobile et étudiant en tant qu'étudiant.

Vos voitures actuelles : Audi a3 8P 1,9TDI 105chx et une petite Golf Mk2 que je restaure.

Vos anciennes autos : VW Cadde Mk1/Mk3, Corsa D


Des passions : Automobile, moto , jeux vidéos , informatiques mais surtout Audi !!!

Venu ici avant tout afin de partager, s'enrichir niveau technique et aider les gens !

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions