Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 Re : Q5 » Danger régulateur de vitesse sur Q5 55 TFSIe » 20-06-2021 19:13:44

Cette semaine je passe chez Audi pour faire un dossier de réclamation Audi avec check-up du véhicule et on verra.
Je viens de m'apercevoir que si je lis un répertoire d'un carte sd MMI repasse au début du même répertoire quand il arrive à la fin au lieu d'aller au répertoire suivant....... Le service client dit que cela vient de la carte sd sad

#2 Re : Q5 » Danger régulateur de vitesse sur Q5 55 TFSIe » 26-05-2021 16:44:18

C'est pire. J'ai fait plusieurs le trajet Lille-Paris sur A1 et j'ai 4 ou 5 fois le dysfonctionnement et cela à chaque fois et à des endroits différents. A un moment, nous n'avons vu aucun panneau 50 sur l'autoroute ni au cul d'un camion et pas de routes adjacentes ni de ponts et sur le tableau de bord on voit apparaitre 50 et donc fort ralentissement. D'où sort cette interprétation??????? Je ne sais pas comment leur programme est fait pour la lecture des panneaux et/ou carte GPS.Cdlt

#3 Présentation des membres » Présentation pmj5962 » 19-05-2021 15:07:38

pmj5962
Réponses : 2

Bonjour,

Je suis maintenant en retraite et habite dans les Hauts-de-France près de Béthune. Jusqu'à présent, je suis fidèle à la marque Audi. J'ai eu une A6 110ch tdi gardée 18 ans 400000km, une A5 sportback 143ch tdi multitronic  de 2012 140000km et actuellement une A1 90ch tfsi et depuis novembre 2020 une Q5 55 TSIe commandée en décembre 2019.

Je suis monté en gamme et j'avoue que je suis désagréablement surpris par la qualité du produit.
Peut-être n'ai je pas de chance ou alors d'autres rencontrent également des soucis  la marque.

Cordialement
Jean Michel

#4 Q5 » Danger régulateur de vitesse sur Q5 55 TFSIe » 18-05-2021 11:36:10

pmj5962
Réponses : 8

Bonjour,

J'ai reçu mon nouveau Q5 55 TFSIe en octobre 2020 après 1 an d'attente. Le problème du régulateur est apparu dès la réception.
1) J'ai constaté à plusieurs reprises que le régulateur de vitesse sur autoroute (à 130km/h) représente un danger. En fait, une fois mis à 130km/h, à un moment donné, la voiture ralentit fortement (heureusement il n'y a personne derrière). Je vois sur le tableau de bord que la voiture a détecté un panneau 50km/h alors qu'il n'y a rien autour (pas de pont ni de routes à proximité). j'accélère rapidement et quelques km plus loin la voiture signale à nouveau 130km/h. Sur le tronçon Lille <-> Paris cela arrive plusieurs fois à l'aller et au retour.
2) Toujours dans les mêmes conditions, je mets un porte-vélo avec 2 vélos sur le crochet d'attelage, la voiture interprète les panneaux de limitations de vitesse sur l'autoroute comme si je tractais une caravane en plus des détections sauvages de panneaux 50km/h.

J'ai fait un signalement chez Audi qui préconise un passage en concession. Cela a été fait. Après un audit de la voiture, aucun dysfonctionnement signalé.La concession m'a montré une fiche de chez Audi qui a constaté de genre de problème sur d'autres modèles A8,.... mais pas de solution.
De nouveau des contacts service réclamation Audi, cela pourrait venir d'une anomalie du programme qui lit les panneaux et le GPS de la voiture qui n'est pas au gout du jour.
Bref, la voiture est à jour selon l'ordinateur de bord et je n'ai pas toujours pas de solutions à part "ne pas mettre le régulateur.

Je n'ai jamais rencontré ce type de problème sur mes audis précédentes mais il est vrai qu'il n'y avait pas toute cette sécurité et aide à la conduite.

Si quelqu'un a des infos je suis preneur et comment escalader le problème car concession et service client audi font "le mort".
J'avoue que cela me fait mal au ventre d'avoir un véhicule si cher et pas sécur.
Cdlt
JMichel

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions