Résultats de la recherche (Page 1) / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 Re : A1 » Probleme audi a1 » 24-02-2020 11:38:43

Merci!!

C'est fait!

A très vite!?

#2 Présentation des membres » Presentation Jess1909 » 24-02-2020 11:36:58

Jess1909
Réponses : 2

Bonjour a tous!

Je me présente ?

Je m'appelle Jessica et je suis propriétaire d'une Audi A1! ?

Merci de m'accepter sur ce forum afin d'échanger sur les audi et me venir en aide hihi!

A très vite!

#3 A1 » Probleme audi a1 » 24-02-2020 11:25:56

Jess1909
Réponses : 3

Bonjour,

Je me permets de poster ce message car j'ai un souci ou plutôt des soucis sur ma voiture depuis 2 jours.

J'ai une audi A1, annee 2011, 1,2L TFSI.

J'ai des voyants qui se sont allumé.
Donc un de réglage des phares, le voyant moteur, et le voyant ESP (perturbation ESP)

Nous avons interrogé la voiture avec la valise, et plusieurs défauts apparaissent :

- capteur de pression pour servofrein- dysfonctionnement électrique
- corrélation position du vilebrequin- position de l'arbre à came
- restriction des fonctions a cause de reception de messages
-Problème plage/rendement du circuit du capteur de position de
l'arbre à came

En sachant que ma voiture perd en puissance, ne démarre pas du premier coup, a du mal a accélérer au debut, et une fois lancée,  c'est pas trop mal...?
Auriez-vous une idée de ce que cela peut-être ?
Avez-vous déjà eu ce type de soucis?
Est-ce que niveau réparation,  tout s'est bien passé ?

J'attends votre aide?

Un grand merci par avance

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions