Résultats de la recherche (Page 1) / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 SQ5 » Sq5 electrovanne n75 » 14-09-2020 19:58:38

sebyougo
Réponses : 1

Bonjour,

je suis a la recherche de l'emplacement svp de l'electrovanne n75 ? merci a vous

#2 Re : SQ5 » emplaçement capteur de pression » 07-06-2020 08:24:57

Bonjour,

désolé de repondre que maintenant.

mais j'ai laisser tomber j'ai voulu faire un test mais rien je reste d'origine lol.

bonne journée. cdt

#3 Re : SQ5 » sq5 audi connect impossible de me connecter » 07-06-2020 08:23:03

Bonjour ,

problème résolu . installer une deuxième carte sim jumeler a mon fofait.

cdt

#4 Re : SQ5 » Defaut turbo : P0299 pression suralimentation faible » 07-06-2020 08:22:00

Bonjour,

juste pour tenir au courant

du coup c'était ma reprogrammation qui était pas bonne remis en origine 313cv j'ai plus de souci.

voila voilou.

cdt

#5 Re : SQ5 » Défaut adaptive light defectueux » 07-06-2020 08:20:08

Bonjour,

il fallait juste faire un reset avec la vag et tout ok merci

#6 SQ5 » emplaçement capteur de pression » 14-05-2020 07:03:01

sebyougo
Réponses : 2

Bonjour,

je suis a la recherche de l'emplacement capteur de pression carburant common rail sur mon sq5 bitdi 313cv si vous pouvez m'aidez merci beaucoup . cdt

#8 SQ5 » a la recherche fap pour sq5 » 01-05-2020 15:10:30

sebyougo
Réponses : 2

Bonjour,

je suis a la recherche d'un fap pour mon sq5 de 2013. je galere a trouver. si quelqu'un peut m'aider . merci bonne journee.

#9 SQ5 » Défaut adaptive light defectueux » 22-03-2020 20:29:38

sebyougo
Réponses : 2

Bonsoir,

aujourd'hui defaut apparu sur sq5 de 2013 ce defaut adaptive light defectueux .

Si je comprend bien c'est les ampoules qui éclairent qu'en on braque a gauche ou a droite pour les virages a partir de 10km/h .

j'ai changer l'ampoule mais rien. faut il que je le passe a la valise pour acquitter ce défaut ou normalement une fois l'ampoule changer le défaut s'annule automatiquement merci de votre retour . cdt

#10 Re : SQ5 » Defaut turbo : P0299 pression suralimentation faible » 05-03-2020 13:32:33

Bonjour,

ba la ca marche toujours a moins qu'il ne ma pas tout dis le garagiste lol . bonne journée.

#11 Re : SQ5 » Defaut turbo : P0299 pression suralimentation faible » 23-02-2020 07:55:31

grâce a de bons mecano , ont trouver le problème ca venait du filtre a gasoil encrasser . la voiture a retrouver toute ca patate lol . si ca peu aider certain avant de changer un turbo pour rien a 5000 euro ??

#12 SQ5 » Defaut turbo : P0299 pression suralimentation faible » 16-02-2020 19:48:13

sebyougo
Réponses : 4

Bonsoir

Nouveau proprio d'un sq5 bitdi 313cv reprogammer
375cv de 2013 avec au compteur 174000 km

donc je viens vous voir pour savoir un peu plus.

j'ai un souci avec le gros turbo en allant sur l'autoroute et en appuyant sur la pédale le 1 er turbo marche mais en montant dans les tours a partir de 2500 tr/mn et vers les 130 km/h le 2 eme turbo s'enclenche pas. et le dessin prechauffage clignote et le moteur se met en securité.

en mettant mon obd2 il me marque defaut p0299 : defaut pression suralimentation faible .

un garagiste me dis qu'il faut changer tous le bloque ca viens du turbo . 4400 de turbo et mains d'oeuvre 600 euros une journee de boulot.

je trouve ca un peu byzarre quen meme .

est ce que vous est arriver tous ceux qui roule en bitdi 313cv svp merci de votre retour.

cdt sebastien.

#13 Re : Présentation des membres » presentation » 31-12-2019 11:59:16

Bonjour, oui j'ai des photos mais j'ecris av le tel donc je trouve pas pour mettres des photos sur le site surement pas ordi je sais pas

#14 Présentation des membres » presentation » 29-12-2019 04:49:43

sebyougo
Réponses : 3

Bonjour , nouveau sur le forum je viens d'acquérir un sq5 de 2013 bitdi 313cv que je viens de reprogrammer y a quelques jours à 375 cv . superbe voiture SUV totalement satisfait :-) a bientot

#15 SQ5 » sq5 audi connect impossible de me connecter » 29-12-2019 00:03:45

sebyougo
Réponses : 3

Bonsoir,

je suis nouveau proprietaire d'un sq5 depuis 3 semaines et jai toujours pas reussi a me connecter a l'option audi connect j'ai mis comme demande en bluethoot pas moyen mais par carte sim non plus jai pas essayer. quelqu'un peut m'aider ca serai cool merci beaucoup .

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions