Résultats de la recherche (Page 1) / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 TT Mk2 8J » panne servomoteur dégivrage désembuage » 07-09-2019 14:36:52

gatof
Réponses : 5

bonjour,
j'aimerai avoir votre avis .
Lorsque je roule sans ventilation de la buée apparaît sur mon pare-brise avant , si je mets la ventilation c'est encore pire sauf si je mets la clim aussi .Donc impossible de rouler sans clim !!
De plus lorsque je démarre mon véhicule , j'entend et je sens un claquement sous le tableau de bord , partie centrale qui s’arrête au bout de 10 fois seul ou si je mets la ventilation en route .
J'ai placé une fibre optique par le conduit d’aération qui se trouve en façade mais je ne vois rien de particulier .
j'ai fait faire un diag à ma concession (VAG01274 servomoteur de volet de pression dynamique ) qui donne un défaut mécanique (type d'erreur 1 ) et statique ( type d'erreur 2 ) .

Le devis monte a presque 800 euros car il faut démonter le tableau de bord .
Si quelqu'un a une autre solution moins onéreuse , je suis preneur .
Je me dis que c'est peut être tous simplement grippé et que si je trouve un accès plus simple un petit coup de 3 en 1 et hop sauvé smile
merci d'avance
christophe

#2 Présentation des membres » nouveau membre » 06-09-2019 13:35:23

gatof
Réponses : 2

bonjour à tous,
Christophe 47 ans , heureux possesseur d'une audi tt  2.0 TFSI de 2007 qui aurai besoin de votre expérience pour la dépanner de temps en temps .
j’espère pouvoir aussi apporter de l'eau a notre moulin .
a bientôt

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions