Résultats de la recherche (Page 1) / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 Re : TT Mk1 8N » problème de EPC » 24-03-2020 15:01:34

Merci je vais me commander un câble vag com et je vous redonne des nouvelles.

#2 TT Mk1 8N » problème de EPC » 15-03-2020 15:56:18

auditt1967
Réponses : 2

Bonjour à vous !!!!!

J aimerais vous parlez de mon problème sur ma tt 2000 mk1.
Le problème est le suivant quand je roule et que j accélère le code EPC allume dans mon tableau de bord et mon moteur ce mais à mal viré j arrête le moteur et le redémarre et le problème est résolus.
Il ma fait ce trouble que quel que fois
J aimerais savoir quelle pièce qui cause le problème.

merci.

#3 Re : TT Mk1 8N » Problème d'air climatisé » 20-05-2019 14:20:32

Merci beaucoup je vais vérifier ça en premier lieu.

#4 TT Mk1 8N » Problème d'air climatisé » 13-05-2019 13:24:35

auditt1967
Réponses : 3

Bonjour à tous

j'ai un problème avec mon air climatisé quand je tire sur mon bouton la lumière allume rouge sur le bouton.

le problème le contrôle s'éteint et je ne peu plus rien faire les vitesses du ventilateur ne marche plus et les autre options non plus.

Je n'ai pas fait de test encore pour trouver le problème je vous en parle avant.

merci

#5 Re : TT Mk1 8N » problème de pompe » 12-05-2019 14:47:15

Bonjour à vous

J'aimerais vous faire part de mon problème d'air climatisé sur mon tt 2000.

Quand je tire sur mon bouton d'air climatisé la lumière rouge allume mais le contrôle éteint plus rien ne fonctionne.

J'aimerais avoir une idée du problème svp

Je n'ai pas fait de test pour le moment.

Merci de m'aidée (Homme qui à peur d'avoir chaud )

#8 Re : Présentation des membres » Présentation auditt1967 » 22-02-2019 14:23:07

Je suis désolé novice dans le domaine des forums.
Je vais m'adapter merci

#9 Présentation des membres » Présentation auditt1967 » 22-02-2019 03:54:09

auditt1967
Réponses : 8

Bonjour à tous j'ai fait l'acquisition d'un audi tt 2000 quattro moteur 1.8t
petit bolide que j'aime bien.  Merci de faire parti de ce groupe qui va surement m'aider dans le merveilleux monde des Audi.

#10 Re : TT Mk1 8N » problème de pompe » 21-02-2019 19:25:02

bonjour ma voiture est une audi tt 2000

#11 TT Mk1 8N » problème de pompe » 20-02-2019 19:47:57

auditt1967
Réponses : 7

Bonjour j ai un problème avec ma pompe de lave glace je n ai pas de 12 volts qui ce rend à la pompe
les fusibles son bonne j aimerais avoir une idée du problème svp
audi tt 2000  merci

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions