Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce

#1 A4 B8 » Boite auto qui broute au démarrage en montée » 25-01-2019 15:25:39

MarcoZ
Réponses : 4

Bonjour a tous ,

J'ai une AUdi A4 AVANT B8.5 Sline Multitro 150, de 2013, qui comptabilise 155000km
> historique complet d'entretien chez audi,  vidange huile de boite à 139000 km en Mai 2018

Alors J'ai un soucis : A l’arrêt, Lorsque je passe le mode D et que j'accélère, la voiture donne de violents accoups , surtout lorsque je suis en côte ( même légère ) , idem lors d'un démarrage au feu rouge ou un stop.
j'ai pu lire sur d'autres forum des cas de figures similaires, mais pas de diagnostic bien identifié.. j'ai entendu parlé de volant moteur, de problème de synchro des axes de la boite, d'embrayage, etc..

j'avais peut être pensé à l'aide en démarrage en cote qui déverrouillerais pas, mais ça m'arrive aussi parfois sur du plat quand je m’arrête et que je relance tout de suite  : le moteur 'grimpe' dans les tour avant que boum 'ça accroche' et quelle parte après quelques accoups..

J'ai acheté cette voiture à un particulier il y a 1 mois et n'avait pas identifié le pb car pas eu a faire de démarrage en montée lors de mon essai avant l'achat.. j'ai les boules car je pense qu'il était au courant et m'a dissimulé le pb.. mais bon c'est le risque d'acheter de PaP.

Le problème ne se produit pas ou très peu quand je suis en mode Sport, ( je comprends pourquoi il insistait pendant l'essai de la caisse pour me faire passer en mode S.. )

il me semble que Tomyy à eu ce problème, :  https://www.forum-audi.com/topic-1739-p … -auto.html
mais Audi-Tech m'a suggéré de créer un topic car pas la meme version de voiture..

Est-ce qu'on aurait plus d'infos sur ce sujet qui semble être récurrent??


Merci d'avance!

#2 Re : Présentation des membres » Presentation MarcoZ » 25-01-2019 14:57:17

Hello , oui voila quelques photos de la bête smile:)
photo1
photo2
Photo3

( images trop volumineuses via [telecharegements] )

#3 Re : A4 B8 » Problème boîte auto » 18-01-2019 12:10:35

Bonjour a tous ,
J'ai une AUdi A4 AVANT B8.5 Sline Multitro 150, de 2013, qui comptabilité 155000km
j'ai exactement le même que Tomyy, j'ai pu lire sur d'autres forum des cas de figures similaires, mais pas de diagnostic bien identifié..
J'ai acheté cette voiture à un particulier il y a 1 mois et n'avait pas identifié le pb car pas eu a faire de démarrage en montée lors de mon essai avant l'achat.. j'ai les boules car je pense qu'il était au courant et m'a dissimulé le pb.. mais bon c'est le risque d'acheter de PaP.

Est-ce qu'on aurait plus d'infos ?
Tommyy as-tu pu régler le pb?

Merci d'avance!

#4 Présentation des membres » Presentation MarcoZ » 18-01-2019 12:01:22

MarcoZ
Réponses : 5

Bonjour,
de la Région PACA, je suis depuis peu possesseur d'une Audi A4 AVANT S-Line Multitronic B8 Facelift, 2013, avec 155000km au compteur.
je viens à la pêche aux infos sur ce site qui m'a l'aire d’être une mine d'information, et je me ferait un plaisir d'y contribuer si j'ai des réponses à fournir à d'autres membres.

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Audi occasion & Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions