Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#2 Re : A3 8P » Audi a3 2l 16v tdi 140 qui cale en roulant » 16-01-2019 05:02:52

Bonjour,
Au tableau de bord j'ai le voyant de prechauffage qui reste allumé en continu, ainsi que le message suivant: réglage du site des phares défectueux.
J'ai l'impression qu'elle est en securité.
Depuis ce matin elle ne démarre plus du tout, le démarreur tourne parfaitement mais le moteur ne se lance pas ????

#4 Présentation des membres » Presentation » 09-01-2019 05:24:16

ahz22
Réponses : 2

Présentation,
Hello, je me présente je m'appel Ahmed je suis des haut de France et j'ai 43 ans.
Je suis l'heureux propriétaire d'une audi A6 allroad et d'une Audi A3 2l tdi 140 de 2004.
Je vous remercie pour votre accueil sur votre site et forum,


Cordialement,

#5 A3 8P » Audi a3 2l 16v tdi 140 qui cale en roulant » 09-01-2019 05:14:42

ahz22
Réponses : 5

Bonjour à tous,
Mon épouse possède une Audi A3 2L tdi 140 de 2004 qui jusqu'à présent ne présentait aucun souci.
La semaine dernière la voiture à caler en roulant, je suis aller sur place et j'ai réussi à démarrer.
Hier rebelote, la voiture cale en roulant prés du lieu de travail de mon épouse, elle laisse le véhicule sur le trottoir.
En fin de journée je vais récupérer le véhicule, je mets un coup de clé, le véhicule démarre...
Sachant que sur ce modèle a ma connaissance il n'y a pas de relais 109, qui peut être selon plusieurs témoignages le responsable.
Quelqu'un aurait-t-'il eut ce problème?
Qui serait me dire quel est le relais qui a le même rôle que le 109, ne serait ce pas le 439 ou 438?
Merci pour vos réponses
Cordialement

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions