Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : S5 » probleme EPC v6t tfsi » 08-09-2018 09:06:52

merci pour ta réponse
mais depuis j ai deja fait 2 plains de 98
donc plus de trace de E10
j attent le diag mais il y a des chance que se sois le catal bouché
quelqun aurai une adresse de catal a pris honete?

#2 Re : S5 » probleme EPC v6t tfsi » 01-09-2018 18:30:57

je viens de constaté que mes bougie (neuve)cote gauche son noiret sortie échappement mème cote noir aussi
le plus bizard s est que je coupe le moteur et je rallume plus de voyant allumé

#3 Re : S5 » probleme EPC v6t tfsi » 31-08-2018 20:56:12

a quel type de problème pense tu pour me conseillé de vidangé mon réservoir?

#4 Re : S5 » probleme EPC v6t tfsi » 31-08-2018 15:22:35

bonjour audi tech
mon reservoir est rempli de 98,2eme plain
a quoi pense tu?

#5 Re : S5 » probleme EPC v6t tfsi » 31-08-2018 09:15:18

Bonjour
il n'y a personne pour m’aiguiller?

#7 Présentation des membres » presentation stef » 30-08-2018 09:30:54

stef78320
Réponses : 2

Bonjour a tous
je suis stefane artisan réparateur en motoculture et anciens mécanicien chez alfa romeo
je roule en audi S5 cabriolet
merci par avance pour votre aide
stef

#8 S5 » probleme EPC v6t tfsi » 29-08-2018 22:58:00

stef78320
Réponses : 13

Bonjour a tous
j ai acheté ma s5 cabriolet ,moteur v6t
en mai,elle est reprogrammé 400cv par digitronic pref,
il y a 2mois j ai mi du e10,sans savoir quil fallais roulé que au 98, bref,le voyant epc s et sallumé en plaine accélération,et la elle a brouté,j etait pas loin,donc je suis rentré,tranquille,j ai passé le vag,et diag fait ,raté de comb du cyl 4,et systeme de catalyseur rendement trop faible banc 1 -j efface l erreur , je roule quelque jour pour élimine le e10
et je refait un plain de 98,plus de souci,
je part en vacance sans ma voiture 15jour,a mon retour je la sort, et 1er forte accélération, rebelote,,
la le dial me met juste raté de comb cylindre 4et6 +code p130A désactivation cylindre
j essaie d inversé les bobine et remplace les 6 bougie,je retourne faire un essaie ,et la rebelote voyant epc,cylindre 4/5/6 raté de comb,
je précise que si je roule sans tiré dedans pas de souci, âpre plusieurs essais,mais des que je met le pied dedans paff voyant et tourne sur 3pate, j arrete le moteur, je redémarre et elle tourne nikel mème avec le voyant, si je redémarre apre 30mn le voyant sera étaint,
j ai inversé les capteur de suralimentation,toujours pareil,HELP
mon garagiste me la prend que dans 15jour,
je viens vous demandé de l aide
en gros elle n accepte pas la forte acceleration,
merci d avance

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions