Résultats de la recherche (Page 1) / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 Re : A3 8V » Problème chauffage » 25-03-2018 19:16:53

Problème chauffage régler c'était effectivement le pulseur qui posait problème je l'ai démonter il se trouve en dessous de la boîte à gant le démontage de la boîte à gant n'est pas vraiment nécessaire il suffit d'insister à tirer sur le plastique du bas et enlever un polystyrène assez fin qui est tenu par deux vis il faut vraiment se coucher sous la boîte à gant
Donc du coups je l'ai démonter et brancher avec deux fil direct sur la batterie de la voiture donc il marchait et ensuite wd 40 laisser sécher et ça marche nikel
Je pourrai poster des photos si nécessaire mais ne trouve comment les mettres si ça peut servir à quelqu un un jour temps nécessaire deux heures plus ou moin

#2 Re : A3 8V » Problème chauffage » 23-03-2018 11:30:44

Il me manquait le terme exact flux d'air pour chercher plus loin ça doit être le pulseur sans doute par hasard aurai tu une idée où il se trouve et ce qu'il faut démonter pour y accéder ?

#3 Re : A3 8V » Problème chauffage » 23-03-2018 11:11:13

Tu crois si je branche mon câble vag il m'indique quelque chose sachant que j'ai zéro défaut ?

#4 Re : A3 8V » Problème chauffage » 23-03-2018 11:07:12

Ya rien en flux d'air vraiment rien je sent rien alors que les grilles d'aération sont en mode ouvert je comprend pas la ventilation HS peut être

#5 Présentation des membres » Présentation » 20-03-2018 22:02:47

Samos9_9
Réponses : 2

Bonjour tout le monde moi c'est Samuel 30 ans d alsace  je possède une Audi A3 8v Sportback
1.8 180 ch
Merci

#6 A3 8V » Problème chauffage » 20-03-2018 21:58:18

Samos9_9
Réponses : 7

Bonjour tout le monde je viens d'acheter une Audi a 3 8v 1.8 180 ch par contre j'ai l'impression que j'ai un souci avec le chauffage il fait chaud mais après une heure dans l'habitacle j'ai l'impression par rapport à d'autre voiture que j'avais que la soufflerie ne fonctionne pas meme au max est ce normal où est elle silencieuse chez Audi ?
Je vois mode eco marquer au niveau du chauffage est ce à cause de cela je n'arrive pas à change de mode meme en regardant la notice si queqlu un a une idée merci pour votre aide

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions