Résultats de la recherche (Page 1) / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 Re : A6 C6 » Probléme Feux Arrière » 26-03-2018 22:31:56

Les fusibles sont bon, le feux fonctionne entièrement sur une batterie indépendante mais des rebranchement pas de signal rien fonctionne...

#2 Re : A6 C6 » Probléme Feux Arrière » 22-02-2018 22:17:08

Bonjour,

J'ai trouver ces fameux fusibles pour les feux arrière dans le coffre a droite.

Porte-fusibles noir: n°7, module de puissance intelligent  arrière (éclairage droit), 20 ampères.
Porte-fusibles noir: n°9, module de puissance intelligent  arrière (éclairage gauche), 30 ampères.

Les fusibles sont bon ...

#3 Re : A6 C6 » Probléme Feux Arrière » 19-02-2018 19:10:27

Bonjour,

Personne pour un coup de main, pour les fusibles feux arriere je ne trouve pas et galère sad

Merci

#4 Re : Présentation des membres » Présentation guitou » 18-02-2018 15:17:09

J'ai fait quelques modifications depuis l'achat :

- Changement console centrale ronce de noyer par couleur gris .
- Changement boutons Start and Stop Keyless modèle Facelift
- Changement boutons Frein de Parking Facelift
- Changement Pommeau de vitesse
- Interieur Full leds
- Extérieur : Veilleuse en Led , Phare antibrouillard couleurs Blanc, feux de jour en blanc avec le xenon sa donne un rendu géniale

Voila les photos

26653060_10214717851809653_1331453994_o.jpeg 

27935131_10215018029033896_1947554035_n.jpg27935131_10215018029033896_1947554035_n.jpg

28190481_10215076506495796_1367585128_n.jpg

28190720_10215076506535797_453598741_n.jpg

#7 Re : A6 C6 » Probléme Feux Arrière » 17-02-2018 11:04:16

Bonjour,

Merci pour la reponse, mais je ne conprend pas sur le document je trouve les fusibles affectuer mais sur le vehicule en lui meme il me manque un porte fusibles.

Fusible Coter droit (passager) Ordinateur de bord .
Sur le document il y a 3 porte fusible ( noir, marron et rouge) hors moi je n'est que les porte fusible noir et marron il me manque le rouge.

Les fusibles pour les systeme de signalisation sont sur le rouge .

Je vous met en lien les photos :

https://ibb.co/eNbGbS
https://ibb.co/ce4zVn
https://ibb.co/bW3yO7

Merci de votre aide.

#8 A6 C6 » Probléme Feux Arrière » 14-02-2018 21:48:09

guitoudu33
Réponses : 9

Bonjour a tous ,

J'ai un problème de feux arrière droit avec mon A6 3.0TDI Quattro 2005 berline du jour au lendemain rien ne fonctionne ( Feux Stop, clignotant, leds ).

Alors j'ai démonter le feux pour voir . Toutes les ampoules fonctionnes j'ai tout tester 1 par 1 .

J'ai donc racheter toutes les ampoules neuves pour les changer car je me disait peut être ampoule trop veille résistance foutu ect...

J'ai verifier les fusibles dans le coffre a droite et coter passager tableaux de bord tout les fusibles sont correct.

J'ai nettoyer tout les circuit et pole des ampoules du porte ampoules au Nettoyeur Contact ainsi que la cosse véhicule et la cosse du phare en lui même.

J'ai tester le porte ampoule directement sur une batterie 12v et la le porte ampoule fonctionne niquel, même chose avec le phare ( les leds fonctionne niquel), pareil j'ai essayer avec le phare comlet directement sur une batterie ils fonctionne.

Ceux que je ne comprend pas c'est que mon feux arrière gauche qui fonctionne quand je l'enlève de la cosse et que je contrôle je n'est pas de jus en allumant les phares. Pareil pour le phare arrière droit. je ne comprend pas.... 

Je pence a un problème alimentation voici les code erreur au VAGCOM


3 Codes défaut trouvés:
00988 - Ampoule de feu stop droit (M10)
009 - Rupture/c.c. à la masse
Capture:
Etat du défaut: 01101001
Priorité du défaut: 3
Fréquence du défaut: 4
Compteur de RAZ: 246
Kilométrage: 230204 km
Heure: 0
Date: 2018.01.29
Temps: 07:44:51

01503 - Témoin de feu stop surélevé (M25)
009 - Rupture/c.c. à la masse
Capture:
Etat du défaut: 01101001
Priorité du défaut: 3
Fréquence du défaut: 4
Compteur de RAZ: 246
Kilométrage: 230204 km
Heure: 0
Date: 2018.01.29
Temps: 07:44:51

00927 - Borne 30 droite
012 - Défaut électrique dans le circuit électrique
Capture:
Etat du défaut: 01101100
Priorité du défaut: 3
Fréquence du défaut: 5
Compteur de RAZ: 246
Kilométrage: 230204 km
Heure: 0
Date: 2018.01.29
Temps: 07:45:53

Es ce que quelqu'un aurais déjà eu ce problème similaire ?

Merci de votre aide

#9 Présentation des membres » Présentation guitou » 14-02-2018 20:06:55

guitoudu33
Réponses : 6

Bonjour à tous,

Je suis Guillaume, 24 ans de Bordeaux, je viens de faire l'acquisition de ma premiere Audi Auparavant j'ai possédé Mercedes Clk 320 et Volswagen Golf 4 115

A6 v6 3.0 quattro 225cv BVA Tiptronic Modele 2005 227000km

Alors je suis super ravie du véhicule est propre intérieur et extérieur , Niveaux tenue de route le Quattro est génial.


Merci Cordialement Guillaume

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions