Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 Re : A3 8P » Trous à l'accélération » 10-10-2017 18:26:56

Bonjour,

j'ai des accoups moteur, des ralentis instable, des pertes de puissance ou au pire l'immobilisation complète du véhicule...

Je ne sais pas quoi faire, ça me dépasse.

Cordialement,
Stéphane

#2 Re : A3 8P » Trous à l'accélération » 09-10-2017 13:45:05

Bonjour,

Je n'ai toujours pas trouvé mon code moteur mais j'ai été dans un garage pour qu'il me change le capteur..
Le capteur a été changé, l'erreur a été effacée : elle n'apparait plus mais j'ai toujours le problème...

Je ne sais plus quoi faire !

Cordialement,
Stéphane.

#3 Re : A3 8P » Trous à l'accélération » 05-10-2017 13:02:51

Bonjour,

Ok, c'est noté. Je vais bien relire la documentation sur les deux lien et je te donne le code moteur.

Cordialement,
Stéphane.

#5 Re : A3 8P » Trous à l'accélération » 02-10-2017 19:27:32

Après quelques recherches, mon code moteur est le suivant: 03L

Cordialement,
Stéphane

#6 Re : A3 8P » Trous à l'accélération » 02-10-2017 14:06:17

Bonjour,

Je ne trouve pas cette référence sur ma carte grise donc je me suis permis de regarder sur le site www.mecatechnic.com ou je viens de voir que la référence pour une A3 Sportback (8PA)    2.0 FSI de 150Ch peut être: BLX/BLY/BMB/BLR/BVY/BVZ...
Comment savoir lequel est le bon ?

Merci par avance pour ton retour.

Cordialement,
Stéphane.

#7 Re : A3 8P » Trous à l'accélération » 01-10-2017 15:28:45

Bonjour,

Mon code moteur est le suivant: 8PLAXWF1FM62S005R8P60N

Cordialement,
Stéphane.

#8 Re : A3 8P » Trous à l'accélération » 27-09-2017 11:27:58

Bonjour,

En effet, le capteur ne coûte que 49€ sur OSCARO.

J'aimerais bien faire le changement moi même mais, je n'ai aucun outils à ma disposition pour effectuer cette modification.

tu dis que "l'accès ainsi que le remplacement sont plutot simples" , tu as un tuto? un guide ? une vidéo?

Ainsi je peux essayer en week-end.

Dans le cas contraire, je vais passer par mon garage, malheureusement... sad

Cordialement,
Stéphane.

#9 Re : A3 8P » Trous à l'accélération » 26-09-2017 15:57:09

Mon garage me demande 250€ pièce et main d'oeuvre...

Est-ce correcte ?

Merci par avance pour ton retour.

Cordialement
Stéphane

#10 Re : A3 8P » Trous à l'accélération » 26-09-2017 10:20:38

Je vais faire ainsi :
Remplacer le capteur.

Merci pour ton retour.

Je te tiens au courant de la suite.

Cordialement,
Stéphane.

#11 Re : A3 8P » Trous à l'accélération » 26-09-2017 00:16:52

Bonjour,

Tout d'abord merci pour ton retour!

Est-ce qu'en changeant ce capteur, ça réglerait mon problème vraiment ?

Je m'explique...


Pour certaines personnes, le changement de capteur ne servit à rien puisque l'erreur est revenue 2 mois après. En fait il s'agit d'une anomalie en amont du capteur haute pression.
Cela touche les 1.4 FSI ( polo ) 1.6 et 2.0 FSI ( touran, A3, Golf ) et 2.0 TFSI sur les golf 5.
Il s'agit en vraisemblablement d'une anomalie non reconnue par le groupe VAG certainement à cause de la rareté des modèles essences en circulation ( 80 % de diesel en france ) et aussi à la rareté de la panne.

Il s'agirait d'une anomalie au niveau de la pompe à essence qui si situe au niveau du réservoir et non de la pompe haute pression au niveau du bloc moteur.
J'ai trouvé 2 raisons : la faiblesse de la pompe à carburant qui aurait du mal à envoyer l'essence au moteur lors de sollicitation, certains parlent de grippage de la pompe probablement due à l'utilisation répétée de mauvais carburant pouvant contenir de l'eau. L'autre raison serait une certaine grille servant de filtre en amont de la pompe à carburant au niveau de réservoir, celle ci pourrait se boucher avec le temps et empêcher le carburant de passer lors de fort appel, à priori l'ensemble aurait été modifié après 2004.

Dans les témoignages que j'ai trouvé:
- le remplacement du capteur de pression ne sert à rien
- le remplacement de la pompe haute pression n'as servit à rien
- le remplacement de la pompe à essence au niveau du réservoir s'est révélé être un succès dans 2/3 des cas.
- Pour deux ou 3 personnes le remplacement du capteur et de la pompe n'a rien résolu, et les voitures ont étés vendues sans qu'aucune nouvelle ne soit donnée.

Que me conseilles-tu ?

Merci par avance pour ton retour.

Cordialement,
Stéphane.

#12 Re : A3 8P » Trous à l'accélération » 23-09-2017 21:03:08

Bonjour,

Voici les défauts récupérés avec un appareil AutoLink AL319:
P0191
Fuel Rail Pressure Sensor
A Circuit Range/Performance

Et voici les défauts récupérés avec un VAG COM:
2 Faults Found: 16575 - Fuel Pressure Sensor (G247): Implausible Signal
P0191 -- 008 -- Implausible Signal - Intermittent
17560 - Long Term Fuel Trim Additive Air; Bank 1; Range 2: System too Lean P1152 -- 001 -- Upper Limit Exceeded - Intermittent Readiness: 0000 0000

d'après mes recherches, j'ai une sonde de pression d'essence qui déconne... mais j'en suis pas sûr !
Elle peut entraîner des accoup moteur, un ralenti instable, des pertes de puissance ou au pire l'immobilisation complète du véhicule...

Avez-vous déjà eu cet incident ? ?

Cordialement,
Stéphane

#13 Re : A3 8P » Trous à l'accélération » 22-09-2017 12:20:29

Suis-obligé de me rendre chez le concessionnaire pour relever les défauts au VAG COM?

Ou je peux aussi me rendre dans un garage (genre MIDAS) ?

Merci par avance pour ton retour.

Cordialement,
Stéphane.

#14 Re : A3 8P » Trous à l'accélération » 21-09-2017 20:56:25

Bonjour,

Merci pour ton retour.

je ferai le nécessaire cette semaine.

Cordialement,

#15 Re : A3 8P » Trous à l'accélération » 21-09-2017 09:49:28

Bonjour DaddyKool, merci à toi !
présentation faite comme demandée !

#16 Présentation des membres » Présentation de Stéphane » 21-09-2017 09:47:24

lowvensky
Réponses : 2

Bonjour a tous, je me présente Stéphane, j'habites en île de France et j'ai 27ans.
Je possède une A3 (8P1) Série 2 2.0 FSi 16V 150cv de 02/2004
Je viens prendre des conseils, je suis pas très calé en mécanique et je souhaites apprendre.

#17 A3 8P » Trous à l'accélération » 20-09-2017 21:31:25

lowvensky
Réponses : 28

Bonjour à tous,

Je viens vers vous car je rencontre un problème depuis le mois d'Avril.

J'ai une A3 (8P1) Série 2 2.0 FSi 16V 150cv de  Février 2004.

Elle roulait bien jusqu'au mois d'Avril 2017... j'ai des trous à l'accélération et je ne sais pas ce à quoi c'est dû !

Elle démarre bien, après une dizaine de minutes elle commence à avoir des trous à l'accélération et le voyant EGR s'allume.

J'ai déjà fait une vidange, changé les bougies, nettoyé le circuit d'injection mais rien à faire. Le problème persiste...

Le week-end dernier je voulais me rendre en Hollande et juste avant que je ne prenne l'autoroute A1, elle n'accélérait plus du tout !

Je devais rouler à 50 Km/h  en feux de détresse pour rentrer chez moi. Quand je prends une pente, elle ralentit.

J'ai déjà remarqué que quand je l'éteint 2 à 5 minutes et que je la rallume, elle repart comme si de rien n'était, puis quelques minutes après le problème revient de nouveau...

D'où ça peut venir ?

Merci par avance pour votre aide.

Cordialement,
Stéphane.

Pied de page des forums

Propulsé par FluxBB


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions