ECU MOTRONIC (Page 1) / TT Mk1 8N / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 02-01-2017 11:48:44

nico31
Sans permis
Inscription : 02-01-2017
Messages : 6

ECU MOTRONIC

Bonjour a tous.
J ai un léger soucis, j'ai voulu démarrer mon TT roadster avec un chargeur/booster. Rien d anormal jusqu’à présent le seul" hic ou oups" c'est que j'ai fait une erreur en ne vérifiant pas le voltage aie .... conclusion 24v 48 amp envoyé dans le faisceaux elec. La belle a clignoté comme un sapin de noël sans vouloir faire de mauvais jeux de mots.
Donc le fusible n 10 qui claque a chaque sauf quand je débranche le boitier motronic bref... . Donc j'ai trouver un boitier motronic mais c'est un 225 ch et moi j 'ai un 180 ch ; ma question es . Est ce que si je le monte cela va t il fonctionné et vais je avoir 225 ch. Ca serai trop simple je pense.... j'attend vos avis ...merci  smile

Hors Ligne

Annonce



#2 02-01-2017 12:19:21

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 249
Site Web

Re : ECU MOTRONIC

Bonjour nico31, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 02-01-2017 13:38:59

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 132

Re : ECU MOTRONIC

Bonjour,

Ton boitier a pris une claque. Tu devrais contacter notre partenaire, il est justement spécialisé là dedans et il te dira ce qui est faisable: MC-R. La question la plus importante étant à mon avis: est il possible de récupérer les données du boitier cramé...


Forum-audi.com

Hors Ligne

Annonce



Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions