court circuit (Page 1) / TT Mk1 8N / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 18-08-2016 13:38:17

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

court circuit

bonjour
depuis peu je suis confronté a un "court-jus" ultra bizzare
ce dernier impacte le fusible n°5 valeur 7.5A   qui protege ( d'apres ce que j'ai eu toutes les peines a decouvrir )
- potar de chauffage des sieges ( j'en ai pas)
-temoin des ampoules  >>>info sans +de details donc ?????
-moteurs de reglages des retros  ( qui fonctionnent bien)
-indicateur de sonde de temperature exterieure  ( je l'ai deconnectée dans le pare choc )
-climatiseur :qui fonctionne
description du symptome
apres une distance parcourue de +/- 40km :le fusible claque et >>>sensors (la burette ) a l'odb
en toute logique (la burette)  j'ai remplacé le capteur (niveau +temp) du carter  :en vain
je fonce chez audi (st quentin) ;un mecano sympa me dit que c'est un fusible qui est mort ( le n°5) ; en effet  ;mais ça persiste
pour info :niveeau d'huile >>ok  vidange moins de 500k +filtre  et de toute maniere  rien a voir avec le court jus
j'ai regardé dans les portes (utra facile a degarnir) croyant trouver une faiblesse du faisceau  : rien de probant   mais je n'ai pas accedé aux moteur des retro
car ce court circuit doit etre du ( a mon avis ) a des vibrations >>>frottement de fils .......
donc si une bonne ame pouvait me renseigner sur les aboutissants de ce fusible  ;plan du shema electrique (introuvable) ; ou simplement un retour d'experience
pour l'instant de vais continuer mes investigations en deconnectant  dans le pilier droit , puis dans le pilier gauche histoire de savoir si cela se passe dans l'une ou l'autre portiere
rappel : le temp de fusion est variable; mais jamais immediat   ;apres remplacement  >>OK a l'odb
sinon l'auto roule tres bien
merci d'avance ;cordialement

Hors Ligne

Annonce



#2 19-08-2016 13:00:32

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

Il faut le VIN du véhicule pour pouvoir trouver le schéma électrique correspondant, je veux bien chercher un peu pour t'aider mais j'ai besoin du VIN.


Forum-audi.com

Hors Ligne

#3 20-08-2016 09:46:24

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

bonjour
deja merci de prendre ma requete en consideration
le VIN
TRUZZZ8NZY1076189
sans avoir testé .... je me demande si il pourrait y avoir une corelation avec le declanchement des ventilaleurs  du radiateur  (relais foireux ?????)
comme tu le vois ,j'explore toutes les pistes etant donné que la durée de vie du fusible est variable
donc pour info
-ou se trouve ce bloc relais
- en temps normal au ralenti  : combien de temps (a peu près ) faut il pour que le moteur soit a temperature de declanchement , je precise qu'il ne depasse jamais 90°  constaté en roulant
cordialement

Hors Ligne

#4 21-08-2016 20:56:00

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonsoir,

OK donc j'ai pu trouver un peu de doc qui devrait t'etre utile:

- Affectation des fusibles sur TT Mk1
- Schémas électriques équipement de base
- Schéma électrique rétroviseurs extérieurs

Il y a de déja quoi faire, bonne lecture et bon diag wink

Tiens nous au courant de tes avancées, et si tu as besoin d'autres informations j'essaierai de te donner un coup de main.

Dernière modification par Audi-Tech (28-02-2017 16:10:13)


Forum-audi.com

Hors Ligne

#5 22-08-2016 12:15:32

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

bonjour
merci pour ton implication ( car dans ce domaine les reponses ne fusent pas )
j'ai bien etudié ton shema d'affectations et j'ai constaté qu'il ne correspond pas a ma voiture , j'explique
chez moi le n° 5  de 7.5A pilote les retro +??????? ;j'ai verifié en l'enlevant  >>> les retros ne fonctionnent plus
par contre dans ton shema ce sont d'autres affectations : contacteur de frein ;relais..........  bien que la valeur soit toujours de 7.5  a noter que c'est le seul de cette valeur
donc j'en conclue qu'il doit y avoir un autre shema ( d'une autre serie)  ; pourtant avec le vin ........
hier j'ai tripoté les fils dans les retros (sans demonter la glace : peur de les peter) >> le fusible a l'air de tenir ,j'y crois pas trop  ; ce qu'il y a de sur  c'est que cela ne pete qu'en roulant >>vibrations>>contact >> plouf
encore merci ; l'affaire suit son court
a+ cordialement

Hors Ligne

#6 22-08-2016 15:11:39

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 354
Site Web

Re : court circuit

Hello,

J'ai remis ton message dans ce sujet, puisque le sujet sur les affectations de fusibles est un sujet plus général.


Forum-audi.com

Hors Ligne

#7 25-08-2016 17:24:56

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

re
n'y aurait il qu'un seul shema ; deplus je ne peux ouvrir le shema des equipement de base ( erreur 404)
encore merci 
cordialement

Hors Ligne

#8 26-08-2016 22:02:11

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

J'ai vérifié et il n'y a bien qu'une seule affectation de fusibles correspondant à ton véhicule: TT Mk1 Roadster année 2000 1.8T

Meme en modifiant l'année avec un modèle 1999 ou 2001 les affectations de fusibles restent identiques. Il y a plusieurs variantes de motorisations, en 132 kW ou 165 kW, moteurs AJQ, AMU, APP, APX, ARY, ATC, AUQ et AWP, connais tu ton type moteur? D'après ce que j'ai vu ça n'a pas l'air de changer grand chose mais sait on jamais?

J'ai édité pour le schéma des équipements de base, ça doit fonctionner à présent.


Forum-audi.com

Hors Ligne

#9 27-08-2016 13:25:55

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

bonjour
merci  ; moteur APP 
pour ta gouverne ;j'ai trouvé ça qui corespond d'avantage a mon auto
1-gicleurs chauffants, chauffage des rétros = 10A
2-Clignotants = 10A
3-Eclairage (boites a gants, climatiseur, relais de phares antibrouillards, témoin de feux de position = 5A
4-Feux de plaques = 5A
5-Système électrique confort (potentiomètre de chauffage du siège, tmoin des ampoules commandes et mpteurs des rétro, indicateur de température extérieurs, climatiseur = 7.5A
6-Vérouillage central = 5A
7-Feu de recul = 10A
8-Téléphone (portatif) = 5A
9-Système antiblocage (ABS) = 5A
10-Gestion du moteur = 10A
11-Combiné d'instruments = 5A
12-Alimentation en tension, diagnostique, téléphone = 7.5A
13-Feux de stop = 10A
14-Verouillage central = 10A
15-Combiné d'instruments = 5A
16-Coupleur électromagnétique, pompe a eau électrique = 10A
17-Libre
18-Feu de route droit = 10A
19-Feu de route gauche = 10A
20-Feu de croisement droit, réglage du site des phares = 15A
21-Feu de croisement gauche, réglage du site des phares = 15A
22-Feu arrière et feu de position droits = 5A
23-Feu arrière et feu de position gauches = 5A
24-Essuie-glace,pompe de lave-glace = 20A
25-Ventilateur du chauffage, climatiseur = 25A
26-Dégivrage de lunette arrière = 20A
27-Libre
28-Pompe a carburant = 15A
29-Commande du moteur = 15A
30-Libre
31-Libre
32-Injecteurs = 10A
33-Lave-phares = 20A
34-Gestion moteur = 10a
35-Libre
36-Phares antibrouillard, feu arrière de brouillard = 15A
37-Contact (autoradio, verouillage central) = 10A
38-Verouillage central = 15A
39-Feux de detresse = 15A
40-Avertisseur sonore = 20A
41-Allume cigare = 15A
42-Autoradio, surveillance de l'habitacle = 20A
43-Gestion du moteur = 10A
44-Chauffage des sièges = 15A
je n'ai pas de chauffage des sieges
donc voila la situation , je voudrai jeter un oeil sur les relais( on ne sait jamais ) mais ou sont ils planqués ????
cordialement

Hors Ligne

#10 27-08-2016 17:44:05

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

Meme en renseignant bien le moteur APP, c'est toujours le meme document qui sort, il n'y en a pas d'autre sur Elsawin. Les emplacements et affectations de relais figurent aussi dans le document sur l'affectation des fusibles.

Le document que je t'ai fourni est bien valide pour ton véhicule, simplement les dénominations ne sont peut etre pas complètes et identiques à ce que tu as pu trouver ailleurs, les numéros et affectations de fusibles correspondent bien. Tu peux d'ailleurs le vérifier d'après les schémas électriques que je t'ai communiqué et qui doivent correspondre sur ton véhicule. L'étude de ces schémas doit etre la première étape de ta démarche de diagnostic.


Forum-audi.com

Hors Ligne

#11 29-08-2016 13:04:21

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

merci  pour les info
pour l'instant je cherche  mais sans rien trouver  ; ne desesperons pas  car cela ne doit pas etre bien mechant ; le fusible tient quand meme un moment
cordialement

Hors Ligne

#12 29-08-2016 17:38:34

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

Oui en effet ce n'est peut etre pas bien méchant, mais c'est justement le genre de panne pas vraiment franche qui peut s'avérer compliquée à diagnostiquer. Il faut repérer ce qui est alimenté par le fusible, et voir si les conditions dans lesquelles ça se produit peuvent aider à comprendre quel élément peut etre en cause. Puis il faut débrancher différents composants et essayer de reproduire la panne, en procédant par élimination. Une astuce, au lieu de cramer plein de fusibles, un fusible 7.5 A avec disjoncteur peut etre très utile dans ce genre de cas wink


Forum-audi.com

Hors Ligne

#13 29-08-2016 18:51:45

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

re
comme je n'ai ce genre de fusible  ,je recycle un kramé avec un brin de fil souple .....  ; mais ce qu'il y a de bizzare c'est que quand le fusible est absent  (apres avoir kramé ...  et a froid   j'ai quand meme Ok  a l'odb
autrement dit  ça pete au bout de 10 à 30 km  >>>je "remplace" >>>ça  re repete au bout de 10 a 20 km
le lendemain  sans fusible >>>> OK  lors  ; il doit y avoir qque chose qui fout la merde en chauffant
sur les conseil d'un gars de chez  audi  ( saga st quentin )  j'ai bricolé une lampe  que je branche a la place du fusible  ; normalement au moment du court jus elle doit s'allumer  (ils font comme ça  ;ya pas dautre solution)  alors je branche >>>>met le contact  >>>>RIEN   meme en manipulant les faisceaux ;donc j'en conclue que c'est peut etre un relais  ;mais ou sont ils?
cordialement

Hors Ligne

#14 29-08-2016 22:24:16

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Il faut controler sur le schéma si tu as des composants (relais ou autre) qui sont alimentés via ce fusible. Tu as les emplacements des relais dans la doc que je t'ai mise en lien, au cas ou.


Forum-audi.com

Hors Ligne

#15 30-08-2016 12:53:58

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

re
j'ai bien regardé ta doc   ;alors :le fusible n° 5 (S5) va sur une ligne 338  (je suppose ) et ensuite ?????  je ne trouve pas a quoi correspond ce 338
merci de ton implication  car bien que je connaisse un peu l'electricité ; je ne pige pas trop le fonctionnement de ces shemas
pour les relais : je ne les trouve pas
cordialement

Hors Ligne

#16 01-09-2016 14:35:59

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

Le 338 correspond au schéma 24/26 dans le meme document:

schema-electrique-audi-tt-mk1-repere-338.png

Oui c'est sur que ces schémas ne sont pas évidents à utiliser!


Forum-audi.com

Hors Ligne

#17 05-09-2016 19:36:21

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

bonjour audi tech
bon ,alors ,j'ai bien etudié et testé la queston  et;;;et   et....  certainement une piste
  1) lors de la fonte du fusible  : j'ai sauté sur mon montage ( 2fils ... une ampoule )  tout simple
   donc normalement si court-jus  quand on branche le montage a la place du fusible   :normalement l'ampoule dot s'allumer  ( 1+   et une masse ) preuve du court jus  .EH ben non rien ne s'allume donc ce n'est pas un court jus  ;donc c'est qque chose qui tire a l'exès ;  je me gratte la tete ;j'inspecte , et le m'aperçois que ....... l'allume cigare est en position enfoncée (la bagnolle a 16ans et mossieur est  fatgué / paresseux ) ; peut etre qu'en nettoyant ...... ;donc j'en ai deduis que le probleme de "" surtension " devait certainement venir de lui  puisque que il n'y a pas de court jus : en effet apres une bonne 20aine de kilometre le fusible ne pete pas  ( et encore c'est un fil monté en wrapping  donc 5A maxi )
donc question : normalement  l'allume C  n'est pas dans les  assignations du fusible N°5 ; n 'empeche que ...... je rapelle que sur mon modele le N° 5  ;c'est les equipements de confort :et c'est sur car quand le fusible est claqué >>>plus de commande de reglage des retros
donc en esperant que ce soit ça 
  merci de ton implication  ,car je crois que tu dois etre le seul  qui doit avoir des competances dans le domaine
cordialement

Hors Ligne

#18 06-09-2016 13:40:29

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

Et bien c'est une bonne nouvelle si ça n'était pas plus grave, et si tu as trouvé. C'est assez bizarre car un fusible de 7.5A ça semble léger pour un allume cigare plus d'autres accessoires, mais pourquoi pas. Quand le fusible est enlevé, tu n'as plus de jus à l'allume cigare, tu as vérifié?


Forum-audi.com

Hors Ligne

#19 07-09-2016 10:36:36

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

bonjour
  bah pas encore vérifié  car je n'ai pas le temps .....  normalement l'allume cig  a un fusible beaucoup plus fort (10/15amp); alors ?????? ,de plus au dos du porte fusible ; on vois bien que c'est un petit fil noir ( a mon avis trop fin pour allimanter un allume cig + les autres equipements assignées ) a  moins que ca passe par un relai ;mais rien de tout ça dans les shemas
cet aprèm je dois me deplacer , j' en profiterai pour voir si le fusible tient sur une distance superieure a 20km ,soit +/- 1/4 heure ;croisons les doigts
merci pour ton implication 
A+ cordialement

Hors Ligne

#20 08-09-2016 16:12:31

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

C'est ce que je pense aussi, pour un allume cigare il faut compter 10A à 15A minimum, donc 7.5A ça parait vraiment peu. P = U X I donc avec 7.5A tu peux alimenter 90W maxi en 12V. Tu peux le voir facilement avec un multimètre, il suffit de tester si l'allume cigare est toujours alimenté quand tu retires le fusible. Si ça passe par un relais, alors je ne vois pas comment l'alimentation d'un simple bobinage de relais pourrais venir consommer jusqu'à 90W et faire claquer le fusible. Si tu as pu avancer dans ton diag et déterminer qu'il n'y a pas de court circuit, c'est qu'il y a quelque chose qui vient pomper un max de puissance sur cette alim jusqu'à ce qu'il y ait une consommation supérieure à 7.5A, soit 90W de puissance consommée.


Forum-audi.com

Hors Ligne

#21 08-09-2016 19:57:03

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

bonjour
90W   je ne vois que le degivrage des retro   sur ce fusible car c'est le seul truc qui n'est pas piloté manuellement
cordialement

Hors Ligne

#22 09-09-2016 15:59:53

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Tu peux facilement vérifier si les glaces de rétroviseurs sont chaudes en permanence. Si c'est le cas, un petit test au multimètre confirmera qu'elles sont bien alimentées. Attention, ça ne chauffe pas forcément énormément, mais si le véhicule est à l'ombre tu dois pouvoir sentir la différence avec une pièce qui est à température ambiante.


Forum-audi.com

Hors Ligne

#23 09-09-2016 20:11:39

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

re
pour faire court je vais carrement les debrancher ; on verra bien  car normalement elles doivent se " couper"  ;il doit y avoir une interface avec la sonde de temp exterieure ,enfin normalement ......  ce ne serait pas le calculateur confort qui gere ça ???
cordialement

Hors Ligne

#24 12-09-2016 15:54:47

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 338

Re : court circuit

Bonjour,

Non ça ne se coupe pas, et ça n'est pas lié à la température. Le système est bete et méchant, le dégivrage est actionné en permanence lorsque le contact est mis sur le TT Mk1, mais c'est alimenté par le fusible 1 et pas par le 5.


Forum-audi.com

Hors Ligne

#25 12-09-2016 19:56:53

tulipeaudi
Stagiaire
Inscription : 18-08-2016
Messages : 30

Re : court circuit

re
ah ouai dans ce cas là ; neamoins a force de debrancher tout ce qui succeptible de "tirer" ; non seulement je vais trouver ; mais en plus je vais me retrouver avec une auto vintage lol sans options merdiques ;qui tout compte fait ..... ;car en realité quand on y pense bien ,ne servent pas a grand choses ;figure toi que jhesitais avec une MX5 (mazda)  bien moins compliquée  ou une triumph  qui "chauffe" , mais ça au moins : on connait  et c'est remediable : mecaniquement parlant 
  je ne sais pas comment ;ils vont faire dans 20 ans ,pour garder en vie un vehicule actuel 
pour l'instant avec le coup de l'allume C ,ca tient   pourvu que ça dure
cordialement , on se tient au jus

Hors Ligne

Annonce



Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions