Coupure moteur (Page 1) / S1 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 11-12-2020 15:53:16

Deurveil
Visiteur
Inscription : 11-12-2020
Messages : 2

Coupure moteur

Bonjour à tous Je me permets de venir vers vous afin de chercher de l'aide sur un problème que je rencontre avec ma voiture voilà depuis quelques temps j'ai des coupures intempestif sur mon véhicule qui se produit uniquement à pleine charge je peux rouler normalement souple cool tout se passe bien mais dès que je fais une pleine charge j'écrase la pédale d'accélérateur à fond j'ai des micro coupure à haut régime.
À l'époque un diag au Vagcom avait signaler un problème de soupape de carburant on a changé toutes les pièces, la pompe haute pression, la pompe basse pression ,les injecteurs tout y est passé mais à l'heure actuelle le problème est toujours là maintenant on se pose la question de savoir si c'est un problème chez le circuit électrique est-ce que certains d'entre vous savent ce qui pourrait causer ce type de coupure. À savoir que ce problème est arrivé après un gros sur régime sur régime qui a engendré un remplacement des Lenguets, des soupapes et par la.meme occassion une distribution. Donc si certains d entre.vous ont une.idee........

Dernière modification par Deurveil (11-12-2020 15:55:17)

Hors Ligne

Annonce



#2 15-12-2020 12:37:40

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 559

Re : Coupure moteur

Bonjour,

Il faut commencer par relever les codes défauts et poster le relevé du VAG COM.


Forum-audi.com

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions