voyant moteur (Page 1) / RS4 B7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 19-10-2020 14:49:45

jerome11
Sans permis
Inscription : 16-09-2020
Messages : 5

voyant moteur

bonjour, j'ai le voyant moteur qui clignote puis s'allume lorsque je démarre la voiture uniquement a froid. c'est le code P301 et P300 frieze frame:29. je supprime le defaut et plus rien.
bougies, bobines, joint d'injecteurs et de collecteur d'admissions moins de 10000 kms.
j'ai interverti les bobines et bougies du cylindre 1 toujours pareil.
si quelqu'un a une idée
merci

Hors Ligne

Annonce



#2 02-11-2020 16:25:53

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 244

Re : voyant moteur

Bonjour,

Peux tu poster le relevé des codes défauts? Peux tu préciser "je supprime le defaut et plus rien"?


Forum-audi.com

Hors Ligne

#3 02-11-2020 21:42:45

jerome11
Sans permis
Inscription : 16-09-2020
Messages : 5

Re : voyant moteur

Audi-Tech a écrit :

Bonjour,

Peux tu poster le relevé des codes défauts? Peux tu préciser "je supprime le defaut et plus rien"?

bonjour
j'ai un logiciel pour effacer les défauts sur le calculateur.
Screenshot_20201102-153949_inCarDoc-free.jpegScreenshot_20201102-153930_inCarDoc-free.jpegScreenshot_20201102-153937_inCarDoc-free.jpeg

Hors Ligne

#4 20-11-2020 11:53:47

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 244

Re : voyant moteur

Bonjour,

Une fois effacés, les codes défauts reviennent ou pas?


Forum-audi.com

Hors Ligne

#5 20-11-2020 12:44:33

jerome11
Sans permis
Inscription : 16-09-2020
Messages : 5

Re : voyant moteur

Audi-Tech a écrit :

Bonjour,

Une fois effacés, les codes défauts reviennent ou pas?

Et oui  c est justement ça qui m embête.

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions