depose du reniflard (Page 1) / A4 B7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 21-09-2020 21:38:45

kelerm
Sans permis
Inscription : 10-07-2019
Messages : 12

depose du reniflard

Coucou les gens smile
Est ce qu'une âme charitable pourrait m'expliquer comment démonter le reniflard sur une Audi A4 B7 Avant 1.9 Tdi , est il clipper ou fixé par le dessous du couvre culasse ? je vous avoue préférer la première solution big_smile plus rapide .
Merci d'avance pour votre aide
Kelerm:cool:

Hors Ligne

Annonce



#2 23-09-2020 12:20:19

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 154

Re : depose du reniflard

Bonjour,

Quelle est l'année du véhicule? Quel est le code moteur?


Forum-audi.com

Hors Ligne

#3 23-09-2020 21:16:58

kelerm
Sans permis
Inscription : 10-07-2019
Messages : 12

Re : depose du reniflard

Bonsoir,
La voiture est de Janvier 2006 et le type moteur est 8E ABKEF 1

Hors Ligne

#4 24-09-2020 21:50:09

kelerm
Sans permis
Inscription : 10-07-2019
Messages : 12

Re : depose du reniflard

Bonsoir,
J'ai pas mal cherché sur mon problème et apparemment il faut changer le cache culbuteur en entier , le reniflard est solidaire du bloc , je vais donc quand le temps me le permettra démonter le cache et essayer de nettoyer le reniflard si c'est possible , je n'ose même pas imaginer le prix de cette pièce chez Audi aujourd'hui , en 2013 il fallait régler une somme de 230 €  alors en 2020
Mais si vous avez des infos différentes n'estimez pas je suis preneur.
Allez bonne route a vous toutes et tous .

Hors Ligne

#5 16-10-2020 15:30:13

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 154

Re : depose du reniflard

Bonjour,

Le code moteur doit contenir 3 lettres uniquement.


Forum-audi.com

Hors Ligne

#6 16-10-2020 21:30:58

kelerm
Sans permis
Inscription : 10-07-2019
Messages : 12

Re : depose du reniflard

Bonsoir,
Effectivement j'aurais pu me contenter de de mettre BKE wink , j'ai eu un peu de temps pour me pencher sur ma panne et j'ai régler le problème , ce n’était que la petite durite qui est branché sur le couvre culasse coté grosse durite  qui  était mal emboîter , j'ai nettoyé la durite remonté correctement et tout va bien , je vais me laisser un peu de temps pour crier victoire lol mais je pense le problème résolu , ouf pas de panne turbo.
Merci a ceux qui ont essayé de participé a la discutions
Kelerm cool

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions