souci correcteur d'asssiette (Page 1) / Audi Q7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 20-06-2020 00:53:36

Hamlet
Visiteur
Inscription : 19-06-2020
Messages : 4

souci correcteur d'asssiette

Bonjour,

depuis un petit moment ma voiture Q7 de 2011 m'affihe le voyant de TPMS  qui clignote malgrès que tous mes pneus sont OK, en investigant je me susi appercu que avant le TPMS ca commence toujours par le voyant de suspension qui flache , sur VCDS j'ai le code d'erreur 02645  correceteur d'assite :

1 Code défaut trouvé:
02645 - Vannes du correcteur d´assiette
            003 - Défaut mécanique
             Capture:
                    Etat du défaut: 11100011
                    Priorité du défaut: 2
                    Fréquence du défaut: 1
                    Compteur de RAZ: 254
                    Kilométrage: 258009 km
                    Heure: 0
                    Date: 2020.06.19
                    Temps: 09:32:15

             Capture:
                    Code erreur: 141



il me semble que l'un des capteur d’assiette cause ce souci, je vérifier les valeurs en temps réel de la hauteur dans vcds et j'ai remarqué que pour le capteur avant gauche  j'ai  une valeur bien inférieur aux autres, il y a aussi le paramètres déviations que je peux vérifier  en temps réel mais je ne suis pas certain de comprendre les valeurs, j'en ai un capteur à 6 tant que les autre sont à 0.....
Si quelqu'un peut m’aiguiller quel valeurs faut il regarder pour identifier le mauvais capteur. Merci d'avance

Hors Ligne

Annonce



#2 23-06-2020 11:35:59

Hamlet
Visiteur
Inscription : 19-06-2020
Messages : 4

Re : souci correcteur d'asssiette

j'ai inspecté les valeurs réelles des capteurs dans VCDS, j'ai remarqué que sur le coté avant gauche j'ai une valeur  un peu loin des autres:

av gauche: 106
av droit: 124
ar gauche:131
ar droit:129

j'ai pris les mesure manuellement entre le centre de la roue et le bas de l'aile sur les  4 roues:

av gauche: 460 mm
av droit: 460 mm
ar gauche:465 mm
ar droit:480 mm

on peut remarqué 2 choses:
1-il y aune différence de 15 mm entre le coté avant droit et le coté avant gauche
2-l'avant sur les 2 coté est identique

mais puisque l'avant est identique pourquoi alors il y a une différence importance dans les valeurs réelles VCDS entre l'avant gauche( 106) et l'avant droit (124)? dans  la logique ainsi d'avoir un souci au niveau du capteur avant gauche je me suis dit d'inverser les 2 capteurs avant, alors je l'ai fait , le souci ne s'est pas déplacé, j'ai toujours la valeur inférieur sur le coté av gache, ce qui veut dire que le capteur est  intacte. alors pourquoi remonte -il une valeur assez inférieur pourtant la hauteur est identique à l'avant?

Merci pour vos aides, j'attends tjr au moins une première réponse sur ce forum smile

Dernière modification par Hamlet (23-06-2020 11:37:20)

Hors Ligne

#3 25-06-2020 11:06:26

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 154

Re : souci correcteur d'asssiette

Bonjour,

Pour prendre des mesures, il faut que le véhicule soit sur un sol parfaitement horizontal. Ensuite, tout va dépendre du calibrage, si le véhicule a été calibré en biais, sa position au repos sera en biais.


Forum-audi.com

Hors Ligne

#4 25-06-2020 13:56:27

Hamlet
Visiteur
Inscription : 19-06-2020
Messages : 4

Re : souci correcteur d'asssiette

Audi-Tech a écrit :

Bonjour,

Pour prendre des mesures, il faut que le véhicule soit sur un sol parfaitement horizontal. Ensuite, tout va dépendre du calibrage, si le véhicule a été calibré en biais, sa position au repos sera en biais.

Merci Audi-tech , déja c'est super d'avoir une réponse smile .

j'ai fait entrer les mesures que j'ai prix sur chaque roue avec VCDS dans adaptations et j'ai pu valider sans souci, mais j'ai toujours le même code d'erreur, aussi j'ai toujours les mêmes valeurs réelles au niveau des capteur, ce que j'arrive tjr pas à comprendre pourquoi sur le coté avant gauche j'ai une valeur réelle inférieur :

av gauche: 106
av droit: 124
ar gauche:131
ar droit:129

comme j'ai mentionné , j'ai même inter changé les capteurs gauche droite de l'avant et j'ai toujours les même valeurs, j'en déduit qu'il ne s'agit pas d'un souci de capteur. cette valeur là au niveau du capteur avant gauche vient dire  que c'est bien bas de ce coté pourtant j'ai bien mesurer que c'est identique sur les  2 coté avant.
pense tu que c'est peut être un souci au niveau de la vanne? mais la vanne ne renvoi pas de valeur vers le capteur c’est le capteur qui renvoi, je ne comprends vraiment pas. et c'est normal que juste après le TMPS s'allume car c’est normal que le système pense qu'il y a une roue qui manque d'air...logiquement l'avant gauche

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions