Fumée noire au démarrage à froid (Page 1) / A1 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 30-05-2020 17:18:43

TITI40
Visiteur
Inscription : 30-05-2020
Messages : 1

Fumée noire au démarrage à froid

Bonjour à tous

J' ai une a1 de 2012 , moteur 1,6 tdi de 105 CV , 130000 kms
Depuis quelques semaines , au démarrage à froid uniquement , la voiture fume noire pendant 30 secondes , après plus rien , à chaud aucun symptôme.
Pas de voyant allumé au tableau de bord , pas de perte de puissance , pas de bruit , rien .....
Je suis allé en concession, ils ont gardé la voiture un jour pour constater que la voiture.... fume et la passer au diagnostic , ou aucune anomalie apparait , rien.....
Le mécano m'a simplement dit " pour moi c'est le fap " !!!!
Un peu seul au monde , j 'ai fait faire un décrassage complet du système d 'injection , pas d' effet
Ensuite retour chez audi , ou à mon initiative ils ont changé les bougies de préchauffage , pas d'effet
Ensuite passage chez le mécano du coin qui a trouvé une anomalie sur le débitmètre , qui à été changé , mais aussi un fap sale , qui à été démonté
pour nettoyage complet avec un taux de suie maintenant qui est à zéro.
Le filtre à air est neuf.
Et çà fume toujours !!!!!
Bon je n'y connais pas grand chose en mécanique mais il me semble qu'au démarrage à froid une trop grande quantité de GO est injectée dans les cylindres
donc un mélange trop riche d'ou ces fumées noires et cette odeur de mazout non brulé.
A chaud tout est normal , çà démarre sans fumées
Comme je vends cette voiture , je dois la passer au contrôle technique et là çà va pas être possible.
Auriez vous des pistes à me proposer , capteur , sonde , régulateur , vanne egr, fuite d'air .......
Dernière info , le calculateur et le logiciel ont été mis à jour par audi , il y a deux ans , car ma voiture était concernée par le logiciel truqué pour les émissions
de co2.
Merci pour vos retours
titi40

Hors Ligne

Annonce



#2 30-05-2020 22:15:52

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 720
Site Web

Re : Fumée noire au démarrage à froid

Bonjour TITI40, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 03-06-2020 07:02:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 039

Re : Fumée noire au démarrage à froid

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions