Ralenti élevé ? (Page 1) / A6 C5 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 23-05-2020 14:37:39

theodu10
Jeune permis
Inscription : 21-09-2019
Messages : 15

Ralenti élevé ?

Bonjour à tous,
Donc voici mon petit problème, suite à changement de ma sonde de température sur mon audi a6 2.5 Quattro 180 de 2003,qui faisait yoyo , j'ai décidé de changer ma sonde, et l' aiguille reste bien à 90°, mais je me suis aperçu que mon ralentit est plus élevé qu avantet mon moteur edt plus bruyants ?Est ce possible que en ch nageant cette sonde cela peu se produire ? Sinon puis je remette l autre pour vérifier? réponsepar contre Audi ma fait la vidange boîte et peut être on Reis le calculateur à zéro ?Merci par avnce pour vos réponse

Hors Ligne

Annonce



#2 25-05-2020 16:43:54

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 087

Re : Ralenti élevé ?

Bonjour,

Le problème de ralenti est apparu suite à ton intervention ou suite à l'intervention chez Audi? Tu as relevé les codes défauts?


Forum-audi.com

En Ligne

#3 26-05-2020 11:53:33

theodu10
Jeune permis
Inscription : 21-09-2019
Messages : 15

Re : Ralenti élevé ?

Bonjour, audi
Je me suis aperçu en reprenant ma voiture chez audi car le moteur  était beaucoup plus bruyant qu'avant, et la sonde avait été change la veille par un garagiste plus changement des galet tendeur et courroie... Mais le bruit est bien venu à la reprise de l auto chez audi. Je leurs est signalé directement et il mont dit qu'il avait rien touché à part la vidange boîte et réinitialisation ??? Du coup passage à la valise, et pas d avance, ni problème de ralenti pour eux, mais ce qui est étonnant c'est qu'il ont ps voulu me donner le rapport ???

Hors Ligne

#4 28-05-2020 16:28:47

theodu10
Jeune permis
Inscription : 21-09-2019
Messages : 15

Re : Ralenti élevé ?

De plus ce qui est étonnant c'est que le bruit du moteur reste identique après avoir démarré, alors qu'avant le ralentit était élève et le bruit du moteur aussi et après le moteur descendait dans les tours à la normale... Normalement c'est bien un starter automatique pourtant ?

Hors Ligne

#5 03-06-2020 07:45:32

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 087

Re : Ralenti élevé ?

Bonjour,

Suite à ton MP, merci de poster sur le forum uniquement, je ne donne pas suite aux demandes techniques par MP. Tu peux poster ton rapport de diag sur le forum.


Forum-audi.com

En Ligne

#6 18-07-2020 11:01:49

theodu10
Jeune permis
Inscription : 21-09-2019
Messages : 15

Re : Ralenti élevé ?

Bonjour, auditech, je reviens vers vous, donc après changement de sonde de température la voiture a retrouve son ralentit et le moteur moins bruyant,mais une semaine après rebelote cela recommence? Donc ce coup ci je vais chez audi chercher une sonde directement on ne sait jamais et même résultat ? Étonnant que cela est fonctionné une semaine et après Dysfonctionnements?
Par contre voyant moteur allumé et passage chez audi et soupape recyclage gaz et électro vanne en défaut ? Ce qui est étonnant c'est que je l'est change déjà il y a un an, de plus ce qui est étrange le voyant moteur s éteint quand je remet du gasoil a ni rien comprendre... Si quelqu'un pouvais M aidé ? Merci

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions