Q2 ne démarre plus (Page 1) / Audi Q2 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 11-03-2020 21:26:50

Chris57
Visiteur
Inscription : 11-03-2020
Messages : 2

Q2 ne démarre plus

Bonjour,
Mon véhicule est garé dans mon garage, je souhaitais l’utiliser pour faire quelques courses et plus de son plus d’image...
D’un coup d’un seul, le véhicule ne démarre plus, plus aucun voyants, lumières... Alors que je l’ai utilisé 2h auparavant.
Un ami est venu avec ses câbles...rien y fait.
On a essayé avec les 2 clés... sans succès
Le frein à main ne répond pas...
C’est comme si la batterie était entièrement déchargée ou déconnectée sauf que l’allume cigare est allumé...
J’ai beau essayé les phares, la radio, mais sans succès. Aucun bruit de soupçon d’allumage.
Q2 TFSI 150 2018.
Une idée?
Merci à tous

Hors Ligne

Annonce



#2 11-03-2020 21:36:50

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 740
Site Web

Re : Q2 ne démarre plus

Bonjour Chris57, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 23-03-2020 17:25:39

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 117

Re : Q2 ne démarre plus

Bonjour,

As tu rechargé la batterie?


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions