Probleme audi a1 (Page 1) / A1 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 24-02-2020 11:25:56

Jess1909
Visiteur
Inscription : 24-02-2020
Messages : 3

Probleme audi a1

Bonjour,

Je me permets de poster ce message car j'ai un souci ou plutôt des soucis sur ma voiture depuis 2 jours.

J'ai une audi A1, annee 2011, 1,2L TFSI.

J'ai des voyants qui se sont allumé.
Donc un de réglage des phares, le voyant moteur, et le voyant ESP (perturbation ESP)

Nous avons interrogé la voiture avec la valise, et plusieurs défauts apparaissent :

- capteur de pression pour servofrein- dysfonctionnement électrique
- corrélation position du vilebrequin- position de l'arbre à came
- restriction des fonctions a cause de reception de messages
-Problème plage/rendement du circuit du capteur de position de
l'arbre à came

En sachant que ma voiture perd en puissance, ne démarre pas du premier coup, a du mal a accélérer au debut, et une fois lancée,  c'est pas trop mal...?
Auriez-vous une idée de ce que cela peut-être ?
Avez-vous déjà eu ce type de soucis?
Est-ce que niveau réparation,  tout s'est bien passé ?

J'attends votre aide?

Un grand merci par avance

Hors Ligne

Annonce



#2 24-02-2020 11:31:58

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 491
Site Web

Re : Probleme audi a1

Bonjour Jess1909, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 24-02-2020 11:38:43

Jess1909
Visiteur
Inscription : 24-02-2020
Messages : 3

Re : Probleme audi a1

Merci!!

C'est fait!

A très vite!?

Hors Ligne

#4 05-03-2020 12:47:54

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 705

Re : Probleme audi a1

Bonjour,

Peux tu copier coller le relevé des codes défauts?


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions